Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

Sensor de giro


  • Please log in to reply
9 respuestas a este tema

#1 potolov

potolov
  • Miembros
  • 11 Mensajes

  • Registrado
    03 mayo 2007

Member: 18943
  • Intereses:Las típicas

Publicado 8 mayo 2007 - 11:30

Quisiera preguntar si alguno de los foreros conoce, qué implica exactamente el cambio del sensor de giro, dónde está localizado, y si su sustitución (por parte de manos expertas naturalmente) implica "mucho lío" en el coche...

Gracias, tengo otro post dónde comento qué error me da en el coche, pero resumo y comento que se enciende el chivato de la dirección asistida, y la solución de dicho error pasa por la sustitucion del sensor de giro, de ahí que quiera saber si la solución que me comentan desde el taller es la correcta...

Un saludo y gracias a tod@s por vuestra ayuda.

Modelo de coche: A3 SPORTBACK 1.6 FSI (del 2005)
Soy el corazón de Jack

VagSpeed Ofertas

#2 potolov

potolov
  • Miembros
  • 11 Mensajes

  • Registrado
    03 mayo 2007

Member: 18943
  • Intereses:Las típicas

Publicado 8 mayo 2007 - 15:09

Añado observaciones que ya he puesto en el post de electricidad...
"...Total que le enchufan el ordenador y plink, un error, siguen un "protocolo" de actuacion para analizar el error, y el coche está fenomenal, y el error borrado, total unos 30€ y yo con un mosqueo de la leche pq realmente me dicen que no saben el porqué del error... Bueno, a mi casa, yal díasiguiente estoy 10 Kms conduciendo y plink! en amarillo el sensor de marras... otra vuelta al taller y esta vez ya me dan cita y tal, y no me borran el error... pero me quedo con las hojas que relatan:

44- Dirección asistida:
00573 Transmisor del momento dirección -G269. Señal no plausible.

Medicen entonces del concesionario, que nada, queno me "preocupe" que la dirección está fenomenal, y quepuedo conducir sin miedos, que ya me dirán... total hasta hoy que me llaman y me dicen que tienen que cambiar el SENSOR DE GIRO y que con tal mala suerte para mi bolsillo que hay que cambiarlo junto con la CORREA DE DIRECCION, y que todo "junto" sale con IVA 1300 eurazos. La verdad es que han conseguido ponerme la sangre como horchata, porque he pensado que si eso sale cambiar un "sensor".... si se me jode la dirección asistida... pues entonces que hago? me compro otro coche??? en fin, como no tengo ni idea de mecanica, ni de las "tripas" del coche, ni sé si me están tomando el cabello de forma descarada, me gustaría que alguien me asesorara algo... En principio, voy a otro taller a ver que me cuentan... en fin gracias foreros por todo y siento la brasa."

Soy el corazón de Jack

#3 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.572 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 8 mayo 2007 - 15:20

Que coche tienes, año, modelo motor...


y POR FAVOR no dupliques los post, es peor, acabamos por no contestar. Te vuelves loco, no sabes lo que ya te han contestado y lo que no, es HORRIBLE.

Gracias.

#4 potolov

potolov
  • Miembros
  • 11 Mensajes

  • Registrado
    03 mayo 2007

Member: 18943
  • Intereses:Las típicas

Publicado 8 mayo 2007 - 15:26

ok Tolo, he duplicado por ignorancia, comentaré al moderador que borre los anteriores para no generar más confusión. Te comento es un A3 SPORTBACK 1.6 FSI (compré en el 2005)

Un saludo
Soy el corazón de Jack

#5 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.572 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 8 mayo 2007 - 15:56

De momento de correa nada... la dirección es electro-mecánica. El sensor a que se refieren no es el sensor del angulo de dirección que te mencionaba antes (-G85) es el sensor de par de la dirección (exclusivo de la dirección electro-mecánica).

Según Elsawin se puede sustituir el sensor -G929 desmontando la caja de la dirección

#6 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.572 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 8 mayo 2007 - 16:13

El sensor parece que está en la pieza Nº12 pero no encuentro recambio. Si hay que cambiar la caja entera son entre 700- 800€ la caja, mano de obra aparte.




A38P Dirección Electro-Mecánica 2a Generación Cuadro General

Fichero Adjunto  A3_8P_Direccion_Electro_Mec_nica_2a_Gen_Cuadro_General.pdf   137,69K   2115 Número de descargasImagen enviada

#7 potolov

potolov
  • Miembros
  • 11 Mensajes

  • Registrado
    03 mayo 2007

Member: 18943
  • Intereses:Las típicas

Publicado 8 mayo 2007 - 16:27

Eso me comentaban ... unos 800 eurazos la broma + alineación y tal... Gracias mil Tolo.
Soy el corazón de Jack

#8 loren9241

loren9241
  • Miembros
  • 116 Mensajes

  • Registrado
    06 enero 2007

Member: 14924
  • Ubicación:ESPAÑA

Publicado 28 junio 2007 - 22:34

Hola a todos, yo me compremi audi a3 sportback hace 6 meses y a los 5 se me encendio el chivato del volante amarillo pita y al rato se apaga, fuei a la casa y me digeron ke era del angulo de la direccion, me lo an cambiado esta mañana y ya no fallaba , y a la tercera vez ke lo he cojido esta tarde se me ha encendido 5 o 6 veces, y luego tora vez ha dejado de encenderse, el lunes llamare otra vez para ke me lo solucionen como yo lo tengo en garantia pues haber ke es,.
Si alguien sabe algo ke lo cuente por aki.
ah, me ha dicho tambien ke este fallo puede ser de haber instalado el navegador original, pero no lo creo porque lo puse al mes siguiente de comprarmelo y lo he instalado yo perfectamente, lo ke pasa eske le tienen ke hechar la culpa a alguien.
En fin haber si se soluciona.
se me enciende el volante amarillo y el esp a la vez y no me deja kitarlo hasta pasar un rato ke se apaga todo correcto.
Saludos.

#9 JuanjoGSi

JuanjoGSi
  • Miembros
  • 83 Mensajes

  • Registrado
    01 febrero 2007

Member: 15804
  • Ubicación:TRS-BCN

Publicado 29 junio 2007 - 10:46

Lo que yo tengo entendido por sensor de ángulo de Giro es el rodillo que va detrás del volante, y que sirve para el ESP.

Esa pieza, además de no ser demasiado cara, es sencilla de cambiar y sólo comporta un calibrado a posteriori con el VAGCOM.

Si es lo que dice TOLO de un sensor para la fuerza de la dirección, eso ya es otra cosa (que además se escapa de mis conocimientos)

#10 Mark

Mark
  • Miembros
  • 6.193 Mensajes

  • Registrado
    30 noviembre 2002

Member: 96

Publicado 29 junio 2007 - 11:40

Hola a todos, yo me compremi audi a3 sportback hace 6 meses y a los 5 se me encendio el chivato del volante amarillo pita y al rato se apaga, fuei a la casa y me digeron ke era del angulo de la direccion, me lo an cambiado esta mañana y ya no fallaba , y a la tercera vez ke lo he cojido esta tarde se me ha encendido 5 o 6 veces, y luego tora vez ha dejado de encenderse, el lunes llamare otra vez para ke me lo solucionen como yo lo tengo en garantia pues haber ke es,.
Si alguien sabe algo ke lo cuente por aki.
ah, me ha dicho tambien ke este fallo puede ser de haber instalado el navegador original, pero no lo creo porque lo puse al mes siguiente de comprarmelo y lo he instalado yo perfectamente, lo ke pasa eske le tienen ke hechar la culpa a alguien.
En fin haber si se soluciona.
se me enciende el volante amarillo y el esp a la vez y no me deja kitarlo hasta pasar un rato ke se apaga todo correcto.
Saludos.

Preguntales que comunicacion hay entre el sensor y el navegador... :lol2: :lol2: ....
Que te expliquen, el error que el VAG guarda en el LOG, de que manera van a parar a que es un problema de la instalacion.... :lol2:

Suerte tio :flwrs:




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos