Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

error vag-com 19561=


  • Please log in to reply
12 respuestas a este tema

#1 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 29 mayo 2007 - 20:10

[size=2]Por favor hecharme una mano con este tema el vag-com me da este error :
19561-valvula inversion colector de admision n-239,interupcion cortocircuito a masa.

sintomas: derrepente perdida total de potencia aun a 4000 :conf: revoluciones no pasa de 50kmh, se desfonda total,luego quito el contacto le doy otra vez y a funcionar perfecto otra vez.
elsawin me sale una valvula de colector de admision pero no se si sera esto, :ph34r:
gracias
[/URL][/img][/img]

VagSpeed Ofertas

#2 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.436 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 29 mayo 2007 - 21:27

No me estraña que no corra, la válvula en cuestión cierra el aire y sirve para, al parar el motor, el paro sea más suave. No me imagino lo que le pasaria en marcha. Seria como poner la mano en la entrada de aire, lo ahogas.

Consejo...arreglalo. No entiendo si con "energia" cierra o abre, si en reposo está abierta, desenchufala y a correr. Si es al contrario será más díficil...

Suerte.

#3 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 29 mayo 2007 - 21:41

Ya la tengo localizada,lo suyo sera cambiarla no?para algo estará?ahora estoy buscando la pagina esa de repuestos audi para ver lo que cuesta,pero no la encuentro, era como wwwvaleaudi o wwwaudivale, pero no la encuetro,una mision tiene que tener la valvulita,pero cual??
ahh y gracias por tu respuesta
[/URL][/img][/img]

#4 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.436 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 29 mayo 2007 - 21:50

Ya la tengo localizada,lo suyo sera cambiarla no?para algo estará?ahora estoy buscando la pagina esa de repuestos audi para ver lo que cuesta,pero no la encuentro, era como wwwvaleaudi o wwwaudivale, pero no la encuetro,una mision tiene que tener la valvulita,pero cual??
ahh y gracias por tu respuesta



Creo que lo he explicado, mal, por lo que leo :flwrs:

Dime el Modelo, CV, años, motor y te digo el precio en dos minutos...

#5 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 29 mayo 2007 - 21:58

Audi A4 AVANT 1900.TDI(131CV)año 8/2003

Gracias
[/URL][/img][/img]

#6 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 29 mayo 2007 - 22:01

ya me he empapado bien sobre la valvulita,espero que sea ella y no lo que produzca que se active, vag-com pone que esta en corto con masa,no sera tan facil como ver que toca metal ni nada parecido verdad?? :flwrs: .
supongo que sera interno,
[/URL][/img][/img]

#7 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.436 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 29 mayo 2007 - 22:10

Parece, por los diagramas, que la válvula "mecánica" está integrada en la EGR, 150 €. La válvula electromagnetica parece que unos 25 €. La electromagnética de la EGR 36 €.

Para salir del paso, desenchufando la manguerita y taponandola...

#8 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.436 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 29 mayo 2007 - 22:16

Este post sin dibujitos...


Fichero Adjunto  Sin_t_tulo_1.jpg   55,33K   182 Número de descargas



6 - Caja de depresión para la chapaleta del colector de admisión
7 - Válvula mecánica de recirculación de gases de escape

#9 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 29 mayo 2007 - 22:17

Tolo mira te adjunto una foto de como va en mi coche parece que esta sola sin integrarse en la EGR,mira la foto es el numero 2 segun elsawin,me tengo que ir mañana leere tu contestación.
muchas gracias por tu ayuda Fichero Adjunto  AAAAAAAA.png   42,58K   136 Número de descargas
[/URL][/img][/img]

#10 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 29 mayo 2007 - 22:20

mira en esta foto es la pieza n-11,ahora si me voy hasta mañana,ciaooooooooooFichero Adjunto  N23_02723.png   29,1K   124 Número de descargas
[/URL][/img][/img]

#11 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.436 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 29 mayo 2007 - 22:28

Resumiendo: la válvula electromagnética (-N239) es un solenoide, un electroimán, una bobina. Si el Vagcom detecta cortocircuito te está diciendo que la resistencia es menor de unos 20 Ohm supongo. Se trataria de con un ohmetro medir la resistencia en los terminales.

La válvula mecánica no tiene secreto. No te fies mucho del Vagcom...

Lo más lógico, creo yo, seria que al activar la válvula electromagnética pasase el vacio a la cápsula y se cerrase la chapaleta, entonces...

¿como, si la N239 está rota o cortocircuitada se cierra la chapaleta?

#12 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 30 mayo 2007 - 10:16

Pues pinta mal la verdad,,,,en teoria seria como dices,tengo que buscar antes de desmontarla,que la activa y como, tambien es verdad que si realmente esta en corto puede producir su activacion descontrolada,no?supongo que su funcionamiento sera contante en cada parada,lo bueno seria que lo que produzca su activacion(la señal en forma electrica,positivo) sea independiente de la alimentacion de la valvula y esta si tenga un positivo permanente conectado a ella,no se si me esplico bien
hasta que no la desmonte no vere como esta pero seria demasiado sencillo que realmente estuviera en corto y que todo estuviera en perfectas condiciones.
bueno ya te dire como queda la cosa.
[/URL][/img][/img]

#13 Soykiensoy

Soykiensoy
  • Miembros
  • 94 Mensajes

  • Registrado
    03 abril 2007

Member: 17840

Publicado 12 junio 2007 - 17:04

Tolo :clap1: :lol2: muchas gracias compañero por tu ayuda,ya lo he solucionado, al final era una idiotez tanto como un cable cortado :bsh1: ,me di cuenta que siempre que desconectaba alguna valvula me daba el mismo error :clap1: ,claro que con diferente referencia en vez de 19561,pero si el mismo mensaje :clap1: cortocircuito a masa,por lo cual era falta de alimentacion de la valvula y a la primera salio, :lol2: retorci los cable un poco y se solto uno de los cables,estaba sujeto por la funda del cable y a simple vista era imposible de saber si estaba cortado :clap1: :P :ph34r: :clap1: :clap1:
[/URL][/img][/img]




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos