Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás
Foto

PROBLEMAS CON EL ARRANQUE EN FRIO DEL SPORTBACK Tdi 140 cv


  • Please log in to reply
3 respuestas a este tema

#1 ungildanian

ungildanian
  • Inactivo
  • 1 Mensajes

  • Registrado
    22 agosto 2007

Member: 22923

Publicado 22 agosto 2007 - 16:17

Muy buenas, en primer lugar saludos a todos, ya que soy nuevo por aquí.
Si, lo que quería exponer es que tengo problemas con el arranque en frío de mi A3, los cuales han empezado hace un mes mas o menos teniendo el coche cinco meses y aproximadamente 12.500 km al irme de vacaciones a la zona de Sanabria en Zamora, en la cual en verano hace mas frio que en Madrid (de donde soy) por las noches y no me quiero ni imaginar como será cuando llegue el frio de verdad. La cosa es que cuando arranco el coche por las mañanas es como si le costara arrancar, habiendo llegado en alguna ocasión a no arrancar y tener que hacer un nuevo intento y cuando lo he conseguido ha soltado una humareda considerable y un fuerte olor. La verdad que no tengo mucha idea de mecánica y hay gente que me ha dicho que puede ser de los calentadores pero otra me dice que pueda ser que el vehículo haga mal la mezcla en frío (demasiado gasoil) y el olor sea del gasoil sobrante al quemarse. La verdad que no lo se, ya he pedido cita en el taller y me la han dado para el próximo dia 28 de agosto y como he visto por aquí que hay mas gente con el mismo problema pues me gustaría conocer vuestra opinión y ya pondré el resultado de la revisión, aunque si alguien me pudiera dar un adelanto estaría agradecido.
Por cierto, en cuando a la gente que tiene problemas con el consumo de aceite, a mi me pasa lo mismo, en los casi 14.000 km que tiene ya el vehículo he tenido que rellenar el aceite en dos ocasiones y también me han dicho en Audi que es normal, pero vamos, como decía un compañero del foro, vamos a tener que preguntar por la manguera del gasoil y por la del aceite cada vez que vayamos a repostar, jeje. Un saludo y mil gracias.

VagSpeed Ofertas

#2 val_rosso

val_rosso
  • Miembros
  • 847 Mensajes

  • Registrado
    09 diciembre 2004

Member: 4161
  • Ubicación:zona centro

Publicado 22 agosto 2007 - 16:34

Muy buenas, en primer lugar saludos a todos, ya que soy nuevo por aquí.
Si, lo que quería exponer es que tengo problemas con el arranque en frío de mi A3, los cuales han empezado hace un mes mas o menos teniendo el coche cinco meses y aproximadamente 12.500 km al irme de vacaciones a la zona de Sanabria en Zamora, en la cual en verano hace mas frio que en Madrid (de donde soy) por las noches y no me quiero ni imaginar como será cuando llegue el frio de verdad. La cosa es que cuando arranco el coche por las mañanas es como si le costara arrancar, habiendo llegado en alguna ocasión a no arrancar y tener que hacer un nuevo intento y cuando lo he conseguido ha soltado una humareda considerable y un fuerte olor. La verdad que no tengo mucha idea de mecánica y hay gente que me ha dicho que puede ser de los calentadores pero otra me dice que pueda ser que el vehículo haga mal la mezcla en frío (demasiado gasoil) y el olor sea del gasoil sobrante al quemarse. La verdad que no lo se, ya he pedido cita en el taller y me la han dado para el próximo dia 28 de agosto y como he visto por aquí que hay mas gente con el mismo problema pues me gustaría conocer vuestra opinión y ya pondré el resultado de la revisión, aunque si alguien me pudiera dar un adelanto estaría agradecido.
Por cierto, en cuando a la gente que tiene problemas con el consumo de aceite, a mi me pasa lo mismo, en los casi 14.000 km que tiene ya el vehículo he tenido que rellenar el aceite en dos ocasiones y también me han dicho en Audi que es normal, pero vamos, como decía un compañero del foro, vamos a tener que preguntar por la manguera del gasoil y por la del aceite cada vez que vayamos a repostar, jeje. Un saludo y mil gracias.


El arranque en frío te lo solucionaran con un nuevo software en el conce. Como todo es un secretismo absoluto, exactamente decirte de porque falla pues no se, pero yo apunto a la señal de un sensor de temperatura y creo estar en lo cierto.

Este motor supuestamente de alto rendimiento y creo que a partir de ahora muchos más, se diseñan para consumir aceite con objeto de la lubricación de piezas tan importantes entre otras como el turbo y todo el sistema de combustión.

Asi que con la latita en el maletero, nos guste o no. .....nada del 0-30w, el 5-40w......

Saludos
Ex-A3 2.0 TDI AMBITION NEGRO ÉBANO

#3 oxygeno

oxygeno
  • Miembros
  • 1.406 Mensajes

  • Registrado
    01 julio 2003

Member: 665
  • Ubicación:Zaragoza

Publicado 22 agosto 2007 - 19:29

Te hace esto?. Si es así, se trata de un fallo común en A3, Golf, Seat León II y empezando en Octavia (yo soy uno de los afectados). Parece ser que la solución está en una actualización de la unidad de mando.




Un saludo. Oxygeno
Imagen enviada

#4 espurna

espurna
  • Miembros
  • 1.255 Mensajes

  • Registrado
    15 diciembre 2006

Member: 14363
  • Género:Hombre
  • Ubicación:Terrassa (Barcelona)

Publicado 22 agosto 2007 - 22:24

Yo soy otro de los afectados. Ahora no es problema por las temperaturas perono quiero pensar en lo que pasara en otoño... Me dijeron que con una actualización del software se solucionaba el problema pero fui al concesionario y me dijeron que para mi numero de bastidor no tenia ninguna actualización prevista. De momento he dejado el tema, esperaré al otoño a ver que tal. Si te dicen algo al respecto ya informaras.

Animos!
AUDI A3 Sportback 2.0 TDI 140 CV Quattro Ambition Rojo Brillante. Barras de techo, paquete invierno, tempomat, inserciones Plata medial.




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos