Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

ayuda con los frenos no freno


  • Please log in to reply
5 respuestas a este tema

#1 relentizador

relentizador
  • Miembros
  • 57 Mensajes

  • Registrado
    08 diciembre 2006

Member: 14186
  • Género:Hombre

Publicado 23 diciembre 2007 - 19:20

hola a todos y felices fiestas ,os comento el caso es que cambie la bomba de freno por que era lo mas factible al problema que tengo de pedal con recorrido y blandito ,despues de cambiarla y purgar unas cuantas veces el cicuito de frenos la cosa sigue igual tambien cambien los discos delanteros con pastillas y atras solo pastillas ya que el disco lo vi bien,na que seguimos igual, hoy cambio el grupo hidraulico del abs purgo todo el sistema por el orden preconizado pero tampoco el pisas el pedal y poco a poco se va para bajo hasta medio pedal, y es cuando el coche empieza a frenar, el coche frena pero antes frenaba con solo rozar el pedal ¿porque?,ya por eliminacion solo me queda el servofreno pero claro esto al fallar hace todo lo contrario se pono el pedal duro y tendria que hacer mas fuerza de lo normal, a si que eso o volver a cambiar la bomba de freno, sobre la bomba de freno:es verdad que sulen venir mal y que al pugar se pueden jorobar, como a la hora de pulgar el sistema habria que colocar un taco debajo del pedal para no llegara hata el final evitando que en la bomba el cilindro no entre en la zona que no se utiliza donde hay porqueria y haria que los retenes de la misma se ronpieran o el cilindro se rayase.
sobre el servofreno:aparte de la anomalia del fallo del servo de que el pedal se ponga duro que mas anomalinas se pueden producir por culpa de un fallo en el sistema del servofreno? gracias y feliz navidad


pd:por favor si alguien sabe como solucionar este problemas agradeceria el consejo ya que estoy deseperado con el tema de los frenos

VagSpeed Ofertas

#2 demirol

demirol
  • Miembros
  • 95 Mensajes

  • Registrado
    14 noviembre 2007

Member: 25620
  • Género:Hombre
  • Ubicación:Lleida

Publicado 23 diciembre 2007 - 19:39

Pude ser varias cosas, te pude fallar la bomba de vacío, la válvula de retención del servo o el servo mismo.
Desenchufa el tubo de vacío del servo y revisa el vació que tiene, si está correcto continua con el resto de componentes, la válvula de retención vale poquito, podrías cambiarla sin mas, entonces solo te quedaría el servo.
Salu2

#3 Tolo

Tolo
  • Colaborador Foro Clasicos
  • 8.437 Mensajes

  • Registrado
    11 diciembre 2005

Member: 7482
  • Género:No especificado
  • Ubicación:Mi casa, teléfono
  • Coche:A4 Avant quattro AVF

Publicado 23 diciembre 2007 - 20:05

Podria ser que tuvieras que enchufar el VAGCom para purgar si la bomba es nueva o se quedó seca.

#4 relentizador

relentizador
  • Miembros
  • 57 Mensajes

  • Registrado
    08 diciembre 2006

Member: 14186
  • Género:Hombre

Publicado 25 diciembre 2007 - 20:48

gracias por contestar y feliz navidad,demirol me puedes decir donde va la valvula de retencion del servo que no se donde esta?lo del vacio lo he comprobado y hace vacio porque el pedal no esta duro,tolo como es eso de purgar la bomba con el vag com ¿me prodrias decir como se realiza ese proceso?gracias

#5 demirol

demirol
  • Miembros
  • 95 Mensajes

  • Registrado
    14 noviembre 2007

Member: 25620
  • Género:Hombre
  • Ubicación:Lleida

Publicado 25 diciembre 2007 - 21:42

gracias por contestar y feliz navidad,demirol me puedes decir donde va la valvula de retencion del servo que no se donde esta?lo del vacio lo he comprobado y hace vacio porque el pedal no esta duro,tolo como es eso de purgar la bomba con el vag com ¿me prodrias decir como se realiza ese proceso?gracias



La válvula va intercalada en el tubo de vacío, el que se conecta al servo.

#6 relentizador

relentizador
  • Miembros
  • 57 Mensajes

  • Registrado
    08 diciembre 2006

Member: 14186
  • Género:Hombre

Publicado 29 diciembre 2007 - 00:43

gracias demirol, ya he pedido una en audi para cambialo y voy descartando,tolo que hay de purgar la bomba con el vagcom ¿me podrias decir como se hace, que pasos hay que seguir.Acabo de venir hace un rato de cambiar el servo y la bomba de freno parece que a mejorado pero todavia noto que el pedal se baja un poco si lo mantengo apretado,¿a que se debe que al apretar el pedal y mantenerlo apretado baja un poco(bombeo unas cuantas veces el pedal se coge consistencia y sin dejarlo de pisar noto como se baja un poco? y mekeda cambiar los latiguillos delanteros y traseros o utilizar el kit de reparacion de los bombines de las pinzas de frenos (aunque no percibo fuga) bueno seguiremos dandole vueltas al coco haber si consigo hacer que frene como antes que nada mas rozarle ya se clavava,feliz entrada y salida de año,felices fiestas




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos