Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

Se me enciende testigo de calentadores


  • Please log in to reply
6 respuestas a este tema

#1 Zyxel

Zyxel
  • Miembros
  • 80 Mensajes

  • Registrado
    31 enero 2009

Member: 41666

Publicado 6 febrero 2009 - 14:21

Llevo una semana con problemas en la luz de freno trasera izquierda. Me falla y no tengo manera de resolverlo. Resulta que a veces le doy un golpe al faro con la mano y se pone a funcionar. Otras veces funciona sóla y deja de funcionar cuando quiere. Bombilla no es, porque cambié dos veces en una semana y nada.
Pues lo último, me ha pasado hoy... de pronto se pone a parpadear el testigo de los calentadores !!! Además ahora sólo me funciona la luz de freno del alerón trasero. La izquierda y la derecha no lucen.
A alguien le ha pasado? Lo digo para ir a tiro fijo, porque leyendo por ahí dicen que puede ser:

- Interruptor pedal de freno
- Falta de masa
- Fusible

Por cierto, cuando se pone a parpadear, piso el freno y se apaga. Y sólo se enciende si llevo mucho rato sin tocar el freno.

Ayuda !!! Un abrazo.

Ficheros Adjuntos


Este tema ha sido editado por Zyxel: 6 febrero 2009 - 14:27


VagSpeed Ofertas

#2 GoNzCiD

GoNzCiD
  • Miembros
  • 7.508 Mensajes

  • Registrado
    10 marzo 2008

Member: 29994
  • Género:Hombre
  • Ubicación:Ávila

Publicado 6 febrero 2009 - 14:45

Para lo de las luces hazte revisar la instalación, si no tienes mucha idea vete a un taller que conozcas que trabajen bien esas cosas de electricidad, por si no sabes donde, estos suelen montar, en mucho casos, los taximetros y esas cosas.


en cuanto a los calentadores creo que es como lo de los frenos, que si te luce.. a cambiarlos, cuantos Km hace desde la ultima vez que los cambiaste?



salu2

#3 Zyxel

Zyxel
  • Miembros
  • 80 Mensajes

  • Registrado
    31 enero 2009

Member: 41666

Publicado 6 febrero 2009 - 15:29

Calentadores nunca se cambiaron... pero este coche los lleva? Yo creo, que está relacionado el testigo que se enciende con el fallo de las luces de freno. Pero bueno, a ver si a alguien le ha pasado. Un saludo !!!!

#4 ulpiano

ulpiano
  • Miembros
  • 109 Mensajes

  • Registrado
    24 abril 2008

Member: 31720
  • Género:Hombre
  • Ubicación:guadalajara
  • Intereses:1.9 TDI AJM
    415.000 Km

Publicado 6 febrero 2009 - 17:17

Vamos a ver, el testigo de los calentadores, al no tener FIS se enciende para indicarte que tienes una averia que no tiene porque ser de los calentadores, lo habitual es que sean bombillas fundidas, asi es en los seat y vw que he tenido, en el audi no me pasa pero es que me lo indica en el fis.

#5 HEMO141

HEMO141
  • Miembros
  • 89 Mensajes

  • Registrado
    04 noviembre 2008

Member: 38414
  • Género:Hombre
  • Ubicación:ALMERIA

Publicado 6 febrero 2009 - 18:12

Si tu coche es diesel si lleva calentadores, pero el que se encienda el testigo es por la avería de las luces de freno.Lo mas probable es que tengas roto el interruptor del pedal de freno (hay dos uno para la tercera luz y otro para las laterales).
audi a4 1.8 125cv
voyager 2.5 crd

#6 Zyxel

Zyxel
  • Miembros
  • 80 Mensajes

  • Registrado
    31 enero 2009

Member: 41666

Publicado 6 febrero 2009 - 18:38

Bueno, pues acabo de llegar del Carrefour, he comprado dos nuevas bombillas 21p5w, he desmontado el soporte de las bombillas, he quitado todas las bombillas y vuelto a poner, comprobando que estuviesen todas con voltaje correcto. Resultado: ya me funcionan las dos de freno.

Supongo que tengo algo por ahí que hace que se estropeen las bombillas de freno cada poco tiempo... así que seguiré atento a ver que pasa esta vez. Un abrazo a todos !!!

#7 L.A.

L.A.
  • Miembros
  • 98 Mensajes

  • Registrado
    18 enero 2007

Member: 15335
  • Género:Hombre
  • Ubicación:Burgos
  • Coche:A4 AVG TDI 110 cv
    año 2000

Publicado 8 febrero 2009 - 18:51

yo te aconsejaria que miraras los cables del alternador, en algun caso cuando estan flojos o no muy bien enganchados salta el chivato de los calentadores, probablemente si tienes fis te marcaria la bateria pero puede ser que sea el de masa, por eso luce el testigo de calentador



Salu2 :az:




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos