Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

No sale aire caliente calefacción


  • Please log in to reply
10 respuestas a este tema

#1 chabolis

chabolis
  • Miembros
  • 42 Mensajes

  • Registrado
    05 septiembre 2009

Member: 48802

Publicado 5 noviembre 2009 - 19:25

Con la llegada del frio hoy he puesto la calefaccion, y me acabo de dar cuenta que no sale ningún aire caliente.

Audi 1.8t avant finales 2003 190cv, con climatizador bizona.

Los difusores de aire funcionan todos, pero solo sale aire frio: Arriba-central-pies

Mirando en el compartimento motor, al lado de la batería pasan dos tubos negros que si no me equivoco van al radiador. Resulta que el de la parte de abajo está caliente y el de la parte superior está frio completamente. El radiador lleva alguna válvula ó similar? ó es circuito abierto? esto significaría que el radiador está atascado. Por ejemplo, un fallo en el sensor de temperetura interior, puede hacer que no salga aire caliente? Se puede ver en algún sitio la temperatura interior?

No se, si a alguien se le ocurre algo que cuente.

Gracias y un saludo

VagSpeed Ofertas

#2 Galway

Galway
  • Miembros
  • 157 Mensajes

  • Registrado
    28 diciembre 2008

Member: 40331
  • Género:Hombre
  • Ubicación:Asturias

Publicado 5 noviembre 2009 - 19:35

Con la llegada del frio hoy he puesto la calefaccion, y me acabo de dar cuenta que no sale ningún aire caliente.

Audi 1.8t avant finales 2003 190cv, con climatizador bizona.

Los difusores de aire funcionan todos, pero solo sale aire frio: Arriba-central-pies

Mirando en el compartimento motor, al lado de la batería pasan dos tubos negros que si no me equivoco van al radiador. Resulta que el de la parte de abajo está caliente y el de la parte superior está frio completamente. El radiador lleva alguna válvula ó similar? ó es circuito abierto? esto significaría que el radiador está atascado. Por ejemplo, un fallo en el sensor de temperetura interior, puede hacer que no salga aire caliente? Se puede ver en algún sitio la temperatura interior?

No se, si a alguien se le ocurre algo que cuente.

Gracias y un saludo


Puede ser que tengas el radiador o los tubos atrancados, ahi un producto que se echa con el anticongelante mezclandolo y lo dejas un par de dias andando con el coche, pon el clima a tope de calor para que se mueba el circuito, si esta atrancado lo notaras porque empezara a dar calor, despues vacias el anticongelante por el radiador a poder ser por el tubo que entra por abajo, y le metes abundante agua con la mangera y lo sustituyes por el anticongelante. Te hablo por la experiencia deun amigo que le paso eso y lo soluciono asi, pero era un b5 y no tenia clima

#3 chabolis

chabolis
  • Miembros
  • 42 Mensajes

  • Registrado
    05 septiembre 2009

Member: 48802

Publicado 5 noviembre 2009 - 20:12

Gracias Galway. Sabes si entre los dos tubos negros hay algo más que el radiador? Tengo miedo que sea el climatizador......

#4 Galway

Galway
  • Miembros
  • 157 Mensajes

  • Registrado
    28 diciembre 2008

Member: 40331
  • Género:Hombre
  • Ubicación:Asturias

Publicado 5 noviembre 2009 - 20:17

Gracias Galway. Sabes si entre los dos tubos negros hay algo más que el radiador? Tengo miedo que sea el climatizador......

No lo se si me entero de algo te lo pongo, suerte

#5 diegole

diegole
  • Miembros
  • 147 Mensajes

  • Registrado
    28 diciembre 2008

Member: 40337
  • Género:Hombre
  • Ubicación:Sanse

Publicado 5 noviembre 2009 - 20:28

Para cerrar el circuito suele haber un termostato con un conector,,,,, se te habra estropeado y aunque le mande la señal el clima de abrir no lo hace,,, no pasa agua caliente al circuito con lo cual no puede entrar aire caliente del radiador de la calefaccion.

Saludo

#6 david1981

david1981
  • Miembros
  • 3.567 Mensajes

  • Registrado
    25 febrero 2008

Member: 29483
  • Género:Hombre
  • Ubicación:el norte la ostia

Publicado 5 noviembre 2009 - 21:35

Tu problema esta en el servomotor de la calefaccion casi seguro. Aunque el termostato se quede abierto tendria que seguir caliente. y hoy en dia es muy pero que muy raro que se atore u radiador de calefaccion.
El motor que te comento vale unos 40 euros pero esta detras del salpicadero(no hace falta sacarlo) por los lados lo veras, lleva tres motores. Uno para la recirculacion otro para las posiciones del aire y otro para el frio calor.

#7 chabolis

chabolis
  • Miembros
  • 42 Mensajes

  • Registrado
    05 septiembre 2009

Member: 48802

Publicado 6 noviembre 2009 - 01:08

Tu problema esta en el servomotor de la calefaccion casi seguro. Aunque el termostato se quede abierto tendria que seguir caliente. y hoy en dia es muy pero que muy raro que se atore u radiador de calefaccion.
El motor que te comento vale unos 40 euros pero esta detras del salpicadero(no hace falta sacarlo) por los lados lo veras, lleva tres motores. Uno para la recirculacion otro para las posiciones del aire y otro para el frio calor.



Entonces este servomotor es el que abre el paso de agua caliente hacia el radiador? Es lo que entiendo por recirculación, es asi? . A que te refieres que se ve por los lados?
Gracias y un saludo

#8 chabolis

chabolis
  • Miembros
  • 42 Mensajes

  • Registrado
    05 septiembre 2009

Member: 48802

Publicado 7 noviembre 2009 - 11:37

Alguna ayuda más por favor?

#9 n2sVenezuela

n2sVenezuela
  • Miembros
  • 350 Mensajes

  • Registrado
    03 septiembre 2004

Member: 3310
  • Género:Hombre
  • Ubicación:Pontevedra

Publicado 19 diciembre 2009 - 09:35

Tengo exactamente el mismo problema que tú.

Iluso de mi, pensaba que aire frio y caliente se basaban en los mismo y fui ayer a recargar el circuito de aire acondicionado. Me han soplado 52 euracos y no he resuelto nada.

He notado además, que la aguja de temperatura tarda demasiado en subir hasta los 90º....en fin, como no conozco ningún sitio de confianza me tendré que resignar y pasar por el concesionario a ver cuanto me clavan.

Ya os contaré.

#10 Turbo1.8

Turbo1.8
  • Miembros
  • 1.848 Mensajes

  • Registrado
    11 julio 2007

Member: 21481
  • Género:Hombre
  • Ubicación:(Bilbao)

Publicado 19 diciembre 2009 - 11:27

Solucion al tema que ya lo he visto en dos coches.

Desmontais la guantera.
Con la ayuda de una persona le decis que baje la temperatura al minimo y fijaros un motor, nose si lo que mueve es de color morado, no me acuerdo.

Bueno os fijais cual es el que se mueve mientras va bajando la temperatura.

Ahora le decis que suba la temperatura, el motor empezara a moverse al contrario y se quedara atrancado seguramente sin poder hacer el cambio, empezara atras alante atras alante y se parara.

Si le ayudais con el dedo para que haga su recorrido se le quitan las manias

#11 a4quattro

a4quattro
  • Miembros
  • 759 Mensajes

  • Registrado
    18 julio 2003

Member: 711
  • Género:Hombre

Publicado 22 octubre 2012 - 10:00

He cambiado el radiador (intercambiador de calor), pensando que podría estar lleno de porquería, pero mi problema de que no salga aire caliente continúa.
¿Alguien tiene un brico o foto de lo que el forero Turbo1.8 comenta?. ¿Se refiere a la trampilla o chapaleta de temperatura?.
Audi A4-B6 2.5 TDI quattro




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos