• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
Mecambioamercedes

Ralentí Inestable

10 posts en este tema

Hola a todos,

 

Tengo un Audi A3 8P del año 2004, el problema que vengo sufriendo es que desde hace unos meses tengo el Relentí Inestable, la aguja cuando enciendes el coche no se queda quieta, sube y baja constantemente entre las 1000 y las 800 vueltas mas o menos, tambien se nota por el sonido del coche.

 

Como puedo solucionarlo? A que se debe este relenti inestable?

 

Gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Que motorizacion es?

 

Yo miraría a ver que tal está la mariposa de admisión.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,

 

Es un 1.9 Tdi de 105CV. Como se mira la mariposa de admisión? que es y donde esta?

 

gracias!!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola buenas el mio es 2.0 tdi del 2008 y tambien me lo a hecho un par de veces que al arrancar se va a 1000rpm. pero cojo el embrage le acelero y vuelve a la normalidad.

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

El problema no es que suba a 1000 vueltes y se quede ahi quieto, sino que la auja la ves como sube y baja sube y baja desde las 850 a alas 1000 vueltas aprox...

Compartir este post


Enlace al post
Compartir en otros sitios
El problema no es que suba a 1000 vueltes y se quede ahi quieto, sino que la auja la ves como sube y baja sube y baja desde las 850 a alas 1000 vueltas aprox...

 

Puede ser que tu problema, sea la egr que tenga mucha suciedad.

 

Hasta donde yo se, los tdi no llevan mariposa de admisión.

Compartir este post


Enlace al post
Compartir en otros sitios

Pues vaya lio...

 

De todas formas no se ni lo que es la admision de las mariposas! ni se donde estaria

 

que es el EGR? para mirarlo y ver si con eso se soluciona¿

Compartir este post


Enlace al post
Compartir en otros sitios
El problema no es que suba a 1000 vueltes y se quede ahi quieto, sino que la auja la ves como sube y baja sube y baja desde las 850 a alas 1000 vueltas aprox...

 

Puede ser que tu problema, sea la egr que tenga mucha suciedad.

 

Hasta donde yo se, los tdi no llevan mariposa de admisión.

Buenas.

Si la llevan, aunque su misión es completamente distinta a la de un motor de gasolina... :wub:

Su misión fundamental es evitar las vibraciones del motor al apagarlo.

Referente al problema, ¿no puedes meterle el VagCom?

Te daría alguna pista.

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Hola me han hablado de que puede ser la valvula del relenti que esta sucia a mas no poder, ya que la admision de la mariposa es como bien dices para que el motor no vibre ni parezca mas tractor al apagarse el coche....

 

De todas formas sigo sin saber la forma que tiene una admision de las mariposas, EGR o valvula del relenti así como donde estan en mi motor.

 

Respecto al VAG COM, no lo tengo, estoy a la espera de que el proximo mes me den la version 8.5 con un cable que no se bloquea o algo asi....

Editado por JesusVela

Compartir este post


Enlace al post
Compartir en otros sitios
Hola me han hablado de que puede ser la valvula del relenti que esta sucia a mas no poder, ya que la admision de la mariposa es como bien dices para que el motor no vibre ni parezca mas tractor al apagarse el coche....

 

De todas formas sigo sin saber la forma que tiene una admision de las mariposas, EGR o valvula del relenti así como donde estan en mi motor.

 

Respecto al VAG COM, no lo tengo, estoy a la espera de que el proximo mes me den la version 8.5 con un cable que no se bloquea o algo asi....

muy buenas,a mi me pasa lo mismo,tengo un 2.0 FSI, segun lo arranco se me queda en 1000 rv,tarda un poco en bajar y en los semaforos lo pongo en N y la aguja de las revoluciones no esta quieta y vibra en exceso,sabemos la solucion,el mio es gasolina y ha pasado el vagcom,borrando los errores, segun me comento el señor del taller,era un alternador... sabemos algo?¿?¿?¿?¿?¿ saludos y muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.