Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

Que sensor es el G70


  • Please log in to reply
6 respuestas a este tema

#1 UVAS

UVAS
  • Miembros
  • 59 Mensajes

  • Registrado
    18 agosto 2010

Member: 60355
  • Género:Hombre
  • Ubicación:PALENCIA

Publicado 5 septiembre 2010 - 12:07

Me marca este codigo de averia con vag 908

2 Faults Found:

16485 - Mass Air Flow Sensor (G70): Implausible Signal
P0101 - 35-10 - - - Intermittent
16485 - Mass Air Flow Sensor (G70): Implausible Signal
P0101 - 35-00 - -

VagSpeed Ofertas

#2 wizard1000

wizard1000
  • Miembros
  • 1.679 Mensajes

  • Registrado
    29 enero 2009

Member: 41587
  • Género:Hombre

Publicado 5 septiembre 2010 - 12:10

Me marca este codigo de averia con vag 908

2 Faults Found:

16485 - Mass Air Flow Sensor (G70): Implausible Signal
P0101 - 35-10 - - - Intermittent
16485 - Mass Air Flow Sensor (G70): Implausible Signal
P0101 - 35-00 - -



es la MAF o Medidor de massa de aire o caudalimetro como keiras

comprueba los cables y cambia le el medidor
OFFLINE FOREVER..........

#3 UVAS

UVAS
  • Miembros
  • 59 Mensajes

  • Registrado
    18 agosto 2010

Member: 60355
  • Género:Hombre
  • Ubicación:PALENCIA

Publicado 5 septiembre 2010 - 13:47

le puse nuevo hace unos dias por que pense que era eso.

#4 patowrc

patowrc
  • Miembros
  • 193 Mensajes

  • Registrado
    13 septiembre 2009

Member: 49040
  • Género:Hombre

Publicado 5 septiembre 2010 - 14:37

Aunque sea una tontería lo que voy a decir, supongo que borraste los fallos después de cambiar el caudalímetro, no?
Audi Allroad 2.5 TDI Tiptronic Quattro 210 CV ABT SP01 18"
AIR FORCE ONE
VENDO LATIGUILLOS REFORZADOS GOODRIDGE AUDI A6 C5 1998-2005 (4)

#5 UVAS

UVAS
  • Miembros
  • 59 Mensajes

  • Registrado
    18 agosto 2010

Member: 60355
  • Género:Hombre
  • Ubicación:PALENCIA

Publicado 5 septiembre 2010 - 18:43

se le borro y me vuelve a dar el mismo.
el coche me pegaa pequeños tirones y hecha humo negro.

#6 diablo13

diablo13
  • Miembros
  • 439 Mensajes

  • Registrado
    18 diciembre 2009

Member: 52314
  • Género:Hombre
  • Ubicación:valencia

Publicado 5 septiembre 2010 - 21:16

puede ser una entrada de aire algun tubo agrietado,o lo peor tocado turbo

#7 UVAS

UVAS
  • Miembros
  • 59 Mensajes

  • Registrado
    18 agosto 2010

Member: 60355
  • Género:Hombre
  • Ubicación:PALENCIA

Publicado 6 septiembre 2010 - 12:09

He revisado los tubos y aparentemente estan bien.
Acelero el coche y los tubos cojen presion se inchan, por lo que creo que el turbo no este mal.

Hay un par de dudas que me gustaria me aclaraseis

1º.- Si fuese problema de inyectores (sucios o rotos) me marcaria algun otro error?

2º.- Que sensor es el que hay en el tubo de aire antes de la entrada a la mariposa?

Gracias




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos