Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás
Foto

Mi a3 1.9 tdi no se para


  • Please log in to reply
24 respuestas a este tema

#1 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 27 noviembre 2010 - 12:48

Hola esta mañana al sacar el coche del garaje cuando lo fui a apagar no se apgaba, quitando la llave del bombin y cerrando el coche seguia arrancado, pero al pasar un rato se apago. luego lo volvi a encender y al apgar ya se apago bien. Pero luego fui a dar una vuelta y al volver me paso lo mismo pero me di cuenta que dando un portazo se apaga.¿Puede ser un mal contacto o algo?
el coche es un a3 1.9 tdi motor ahf del 1998

gracias.

PD: Editado por petición del forero, para poner correctamente el titulo. MarcA3

Este tema ha sido editado por MarcA3: 29 noviembre 2010 - 16:04


VagSpeed Ofertas

#2 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 27 noviembre 2010 - 19:17

me he dedo cuenta que no es por el portazo he probado cerrar la ceradura de la puerta con el dedo, y cuando la cerradura se pone en posicion de cerrado el coche se apaga. asi que tiene que ver con el cirre centralizado. mañana intentare pasarle el vagcom a ver que me sale.

#3 andresmaster

andresmaster
  • Miembros
  • 1.709 Mensajes

  • Registrado
    11 febrero 2008

Member: 28869
  • Género:Hombre
  • Ubicación:Petrer (Alicante)
  • Intereses:Todo tipo de música... la informatica y electronica... el buen cine... y sobre todo el mundo del motor y los videojuegos.<br />.<br />Mi 8L...

Publicado 28 noviembre 2010 - 19:02

No creo que tenga nada que ver lo de la puerta... Puede que se te meta aceite en el cilindro. El aceite prende de manera parecida al gasolil, por lo tanto aunque los inyectores dejen de inyectar, sigue entrando aceite... Metelo al VAG com y si no, mirale las juntas :innocent:

Imagen enviada


#4 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 28 noviembre 2010 - 19:10

le he pasado el vagcom ahora:
esto son los fallos:

VAG-COM Version: Release 311.2-N


Chassis Type: 8L - Audi A3/S3
Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56

Address 01 -------------------------------------------------------
Controller: 038 906 018 BA
Component: 1,9l R4 EDC 00SG 1812
Coding: 00002
Shop #: WSC 06313
2 Faults Found:
00550 - Start of Injection Regulation
17-10 - Control Difference - Intermittent
17978 - Engine Start Blocked by Immobilizer
P1570 - 35-10 - - - Intermittent
Readiness: N/A

Address 03 -------------------------------------------------------
Controller: 1J0 907 379 H
Component: ABS/EDS 20 IE CAN 0001
Coding: 13304
Shop #: WSC 06435
1 Fault Found:
00668 - Supply Voltage Terminal 30
16-10 - Signal Outside Specifications - Intermittent

Address 08 -------------------------------------------------------
Controller: 8L0 820 043 D
Note: Excessive Comm Errors

Skipping Address 15-Airbags

Address 17 -------------------------------------------------------
Controller: 8L0 919 860 D
Component: AB-KOMBIINSTR.UN4 D06
Coding: 07140
Shop #: WSC 00831
IMMO-IDENTNR: AUZ8Z0W6100028
1 Fault Found:
01176 - Key
07-10 - Signal to Low - Intermittent

Address 35 -------------------------------------------------------
Controller: 8L0 862 257 G
Component: ZV-Pumpe, DWA, Funk D11
Coding: 13130
Shop #: WSC 08310
2 Faults Found:
01371 - Alarm triggered by Door Contact Switch: Driver's Side
35-00 - -
01374 - Alarm triggered by Terminal 15
35-00 - -

End -------------------------------------------------------







y despues de borrar y arrancar el coche sale esto:




VAG-COM Version: Release 311.2-N


Chassis Type: 8L - Audi A3/S3
Scan: 01,02,03,08,15,17,22,35,37,45,54,55,56

Address 01 -------------------------------------------------------
Controller: 038 906 018 BA
Component: 1,9l R4 EDC 00SG 1812
Coding: 00002
Shop #: WSC 06313
No fault code found.

Address 03 -------------------------------------------------------
Controller: 1J0 907 379 H
Component: ABS/EDS 20 IE CAN 0001
Coding: 13304
Shop #: WSC 06435
No fault code found.

Address 08 -------------------------------------------------------
Controller: 8L0 820 043 D
Coding: 03143
Shop #: WSC 06313
Note: Excessive Comm Errors

Skipping Address 15-Airbags

Address 17 -------------------------------------------------------
Controller: 8L0 919 860 D
Component: AB-KOMBIINSTR.UN4 D06
Coding: 07140
Shop #: WSC 00831
IMMO-IDENTNR: AUZ8Z0W6100028
No fault code found.

End -------------------------------------------

#5 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 28 noviembre 2010 - 19:11

estoy seguro que es alg con el cierre centralizado, porque cuando no se apga empiezo a tocar la puerta y se apaga, he grabao un video ahora lo cuaelgo

#6 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 28 noviembre 2010 - 19:42

aqui teneis el video



#7 chips2

chips2
  • Miembros
  • 400 Mensajes

  • Registrado
    11 septiembre 2008

Member: 36392
  • Género:Hombre

Publicado 29 noviembre 2010 - 00:25

aqui teneis el video

h****s que curioso.... osea que lo de el inmovilizador es solo para arrancar luego da igual??

Imagen enviada

A3 1.9 TDI 130 Ambition 2001 azul denim


#8 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 29 noviembre 2010 - 12:35

aqui teneis el video

h****s que curioso.... osea que lo de el inmovilizador es solo para arrancar luego da igual??



lo dises por el testigo amarillo que parpadea no? si es asi solo se me encendio esa vez que grabe, las demas veces se mantiene apagado sin la llave

#9 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 29 noviembre 2010 - 15:34

como se puede editar el titulo del tema que me acabo de dar cuenta que esta mal escrito

#10 MarcA3

MarcA3

    Moderador Subforo Audi A3 8L Socio nº224

  • Mod_Subforos
  • 1.057 Mensajes

  • Registrado
    25 enero 2005

Member: 4596
  • Género:Hombre
  • Ubicación:Sant Pere de Vilamajor

Publicado 29 noviembre 2010 - 16:07

como se puede editar el titulo del tema que me acabo de dar cuenta que esta mal escrito


Hola Ivan

Te lo acabo de modificar. Si no esta bien, me lo comentas

Saludos

MarcA3
Audi A3 1.8 T 180cv Ambiente, azul ming efecto perla, Defensas S3, Asientos Recaro S3, Aletas delanteras S3, Aletas traseras S3, Alerón S3, Taloneras S3, Llantas S8 18",Forget 007p, Blinstein Sport, Muelles Apex -3,5 CM.

Honda SH 125i '06, Leo Vinci, Kit de fenos Galfer.
Trek Fuel EX7 '05 + Scott Ransom 20 Carbono '06 + Specialized Big Hit I '06 + BH Supra 10.

Marc
Sant Pere de Vilamajor (Valles Oriental) Catalunya.
Ala Catalana ASI

#11 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 29 noviembre 2010 - 19:33

como se puede editar el titulo del tema que me acabo de dar cuenta que esta mal escrito


Hola Ivan

Te lo acabo de modificar. Si no esta bien, me lo comentas

Saludos

MarcA3


gracias

#12 ADPRO

ADPRO
  • Miembros
  • 129 Mensajes

  • Registrado
    07 febrero 2007

Member: 16062
  • Género:Hombre

Publicado 29 noviembre 2010 - 20:48

Por los fallos de motor que tienes, hay un problema en el posicionador de la bomba inyectora.

Pero es complicado la relación con el modulo confort.

Puedes probar a cambiar la unidad de confort por una de desguace con la misma referencia y comprueba si lo hace igual.

Si lo sigue haciendo tienes un problema interesante.
AUDI A4 2.0 tdi 143 cv gris quarzo,paquete tecnico,tempomat, servotronic,etc,etc

#13 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 2 diciembre 2010 - 21:19

el problema se ha solucionado solo, lo que pasa ahora es que cuando abro la puerta del conductor con la llave no lo detecta, es decir cuando abro el coche solo abre la mia y ademas salta el alarma, poreso he tenido que apagar el alarma, solo me abre el coche entero si lo hago por el maletero, si abro con la llave el maletero si abre todo el coche.Hoy abri la centralita de cierre centralizado y habia humedad dentro y hay muchos contactos verdes(oxidados), le heche limpiacontactos pero no cambai nada, asi que tendre que ir a un desguace a probar otra a ver si se me soluciona el fallo. tambien despues de limpiar los contactos al activar el alarma se suben un poco los cristales solos, eso nunca me ha pasado.

#14 ivia3

ivia3
  • Miembros
  • 835 Mensajes

  • Registrado
    15 julio 2009

Member: 47202
  • Género:Hombre
  • Ubicación:sevillano,y vuelvo a ser estudiante

Publicado 2 diciembre 2010 - 23:10

yo creo que problema de bateria...o incluso de el contacto??..alguna tonteria seguro.no te comas la cabeza.eso si.da con el problema.jajaja.un saludo.

#15 ivan birioukov

ivan birioukov
  • Miembros
  • 1.178 Mensajes

  • Registrado
    08 enero 2008

Member: 27503
  • Género:Hombre
  • Ubicación:huelva

Publicado 3 diciembre 2010 - 20:45

yo creo que problema de bateria...o incluso de el contacto??..alguna tonteria seguro.no te comas la cabeza.eso si.da con el problema.jajaja.un saludo.


no se, ya ha desaparecido el fallo de aranque, solo hay fallo del cierre




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos