Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás
Foto

Interfaces Vag-Com version 11.11.4 (No disponible)

Release solo en ingles NO DISPONIBLE

  • Please log in to reply
216 respuestas a este tema

#121 TODOdiagnóstico

TODOdiagnóstico
  • Partners
  • 176 Mensajes

  • Registrado
    28 septiembre 2012

Member: 94939
  • Género:Hombre
  • Ubicación:España
  • Intereses:Electrónica del Automovil

Publicado 24 diciembre 2012 - 09:33

hay alguna manera de que me des algun enlace para descargar los driver o el programa estoy pensando en compararte el cable pero lo que pasa que tengo un ordenador que no tiene lector de cd


Hola

Sin ningún problema, te pasaríamos enlace de descarga de programa, drivers, manuales.

Saludos


firma_zpsb179faae.gif
Vag-Com 12.12.00 a 40€ pinchando aquiY para cualquier consulta o duda por email a: info@tododiagnostico.es


VagSpeed Ofertas

#122 ceutanger

ceutanger
  • Miembros
  • 63 Mensajes

  • Registrado
    11 noviembre 2012

Member: 96738
  • Género:Hombre
  • Ubicación:ceuta

Publicado 25 diciembre 2012 - 15:32


hay alguna manera de que me des algun enlace para descargar los driver o el programa estoy pensando en compararte el cable pero lo que pasa que tengo un ordenador que no tiene lector de cd


Hola

Sin ningún problema, te pasaríamos enlace de descarga de programa, drivers, manuales.

Saludos

ya te mandado un mp espero los enlaces gracias

#123 Asi

Asi
  • Miembros
  • 162 Mensajes

  • Registrado
    07 julio 2008

Member: 34227

Publicado 28 diciembre 2012 - 15:36

Hola. Quiero un cable vag com última versión en ingles. Creo que es la 11.11.3. ¿No es así?
Pásame los datos para hacer el pago por transferencia.
Gracias y un saludo.

#124 javivitf

javivitf
  • Miembros
  • 2.434 Mensajes

  • Registrado
    22 marzo 2008

Member: 30452
  • Género:Hombre

Publicado 2 enero 2013 - 17:49

Todo perfecto!!

Funciona muy bien,son rapidos y responden cualquier duda.

21amiw7.gif


#125 pinpon70

pinpon70
  • Miembros
  • 224 Mensajes

  • Registrado
    07 abril 2011

Member: 68924
  • Género:Hombre
  • Ubicación:bilbao
  • Coche:AUDI A4 TDI 115 CV 1.9 inyector-bomba. AJM.

Publicado 3 enero 2013 - 22:21

Me gustaria saber que cable vag me viene bien , para mi audi 1900 -115 CV tdi año 2000 AJM y que precio tendria.Un saludo.
AUDI TDI 115 CV 1.9 inyector-bomba. AJM.

#126 Asi

Asi
  • Miembros
  • 162 Mensajes

  • Registrado
    07 julio 2008

Member: 34227

Publicado 4 enero 2013 - 20:04

No ha tardado practicamente nada en llegar. Recibido a la mañana. Todavía no se si funciona pero no tengo ninguna queja por el trato recibido.

Muchas gracias.

#127 herodes

herodes

    Socio nº 1054

  • Moderadores
  • 5.767 Mensajes

  • Registrado
    03 septiembre 2007

Member: 23307
  • Género:Hombre
  • Coche:A6 C6
    A6 C4

Publicado 4 enero 2013 - 20:09

Yo lo he recibido esta mañana, el proceso ha sido muy rápido, mañana lo instalo y ya comentaré el resultado. :thumbsup:
La verdad absoluta no existe y esto es absolutamente cierto.
Les Luthiers.

Imagen enviada

#128 herodes

herodes

    Socio nº 1054

  • Moderadores
  • 5.767 Mensajes

  • Registrado
    03 septiembre 2007

Member: 23307
  • Género:Hombre
  • Coche:A6 C6
    A6 C4

Publicado 5 enero 2013 - 12:17

Funcionando perfectamente. :thumbsup:

Me equivoqué de hilo, ya que compré la versión 11.11 + 704 en castellano, en el otro hilo comento mis impresiones.

http://www.audisport...-en-castellano/
La verdad absoluta no existe y esto es absolutamente cierto.
Les Luthiers.

Imagen enviada

#129 cayenita

cayenita
  • Miembros
  • 12 Mensajes

  • Registrado
    24 noviembre 2012

Member: 97252
  • Género:Hombre
  • Ubicación:madrid

Publicado 12 enero 2013 - 13:32

Hola quiero un cable vag com con la version en español,dime como hacer el pedido

#130 Skath

Skath
  • Miembros
  • 251 Mensajes

  • Registrado
    17 diciembre 2012

Member: 98077
  • Género:Hombre
  • Ubicación:Madrid
  • Intereses:Audi.
  • Coche:Audi TT MK2 Sline

Publicado 12 enero 2013 - 22:31

Una duda, la versión en español, no es totalmente en español, ¿verdad?

Sale las primeras pantallas en español pero a la hora de modificar un código todo eso sale en ingles.

¿Cosa mía o de la versión?

Un saludo.

#131 tritazepam

tritazepam
  • Miembros
  • 963 Mensajes

  • Registrado
    21 julio 2012

Member: 92143
  • Género:Hombre

Publicado 12 enero 2013 - 23:28

Yo lo recibi el otro dia y va de fabula. Todo muy rapido y buena atencion.

#132 Skath

Skath
  • Miembros
  • 251 Mensajes

  • Registrado
    17 diciembre 2012

Member: 98077
  • Género:Hombre
  • Ubicación:Madrid
  • Intereses:Audi.
  • Coche:Audi TT MK2 Sline

Publicado 13 enero 2013 - 03:30

Prueba a conectar el cable, meter el disco de instalación y seguir los siguientes pasos:

Ve a administrador de dispositivos, en la parte de usb dale a donde pone el nombre del cable (lo reconocerás enseguida) y actualizar controlador, después dale a actualizar manualmente y le das a que busque dentro del disco, una vez lo hagas lo instalará automaticamente.

Prueba, es lo único que se me ocurre, sino pues nuevo email, nuevo interes de compra e intentar hablar con ellos de esa manera.

Un saludo.

#133 herodes

herodes

    Socio nº 1054

  • Moderadores
  • 5.767 Mensajes

  • Registrado
    03 septiembre 2007

Member: 23307
  • Género:Hombre
  • Coche:A6 C6
    A6 C4

Publicado 13 enero 2013 - 09:24

Comprueba que el antivirus no te elimine el archivo ejecutable, hay muchos antivirus que detectan el programa como un troyano y lo eliminan, yo tuve que instalar el Kaspersky para evitar este problema.

Haz también lo que te ha comentado Skath, ya que hay que instalar los drivers de esa manera y funciona sin problemas, yo tengo instalado el 11.11.0 en Windows 7 64 bits y funciona perfectamente.
La verdad absoluta no existe y esto es absolutamente cierto.
Les Luthiers.

Imagen enviada

#134 g60editionone

g60editionone
  • Miembros
  • 88 Mensajes

  • Registrado
    13 diciembre 2011

Member: 81597
  • Género:Hombre

Publicado 15 enero 2013 - 10:36

hola, me interesa un cable, supongo que no habrá ningún problema con la última versión, para un a3 8p de 2007... Necesitaría la información para pago...
Gracias.

#135 Berto84

Berto84
  • Miembros
  • 2.204 Mensajes

  • Registrado
    02 septiembre 2008

Member: 36071
  • Género:No especificado

Publicado 20 enero 2013 - 15:09

Hola.

Tengo un A5 MY 2010.
Actualmente estoy usando el cable 10.6. Puedo entrar en casi todo a excepción de algún módulo de la radio y demás. Me gustaría saber si con la 11.11.3 usando el programa 704.1 tendría la posibilidad de entrar en más módulos. Pongo un ejemplo, él logo del MMI ( S,S5,RS) lo tengo activado por menú oculto, ya que mi cable no entra en ese módulo. ¿sería válido el 11.11.3 para eso?

Gracias de ante mano.

Saludos.





Also tagged with one or more of these keywords: Release, solo en ingles, NO DISPONIBLE

0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos