Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás

Fallo sensor de presion de turbo


  • Please log in to reply
5 respuestas a este tema

#1 Invitado_ANDONI_*

Invitado_ANDONI_*
  • Invitados

  • Registrado
    --

Member: 0

Publicado 24 marzo 2005 - 11:52

El otro dia le note a mi audi coupe s2 una falta imortante de potencia. Lo metimos en la maquina de diagnosis y me ponia fallo sensor de presion del colector. Entonces le cambiamos la valbula recirculadora, esa negra que tiene dos tubitos, y la electronica con tres salidas que regula la presion. Pero el coche siguio fallando. Solo nos queda probar a cambiar el diafragma del interior de la valvula de descarga. No se si con eso se solucionara el problema.
Os a pasado alguna vez algo igual? Agradeceria me contestaseis. :clap1:

VagSpeed Ofertas

#2 Jcl

Jcl
  • Miembros
  • 4.567 Mensajes

  • Registrado
    14 diciembre 2003

Member: 1481
  • Género:Hombre
  • Ubicación:Murcia

Publicado 24 marzo 2005 - 12:06

Y el caudalimetro petado?

Edito: Bienvenido al foro, por cierto
Edito 2: Para probar lo del cauda... desconectalo, y anda sin él... si notas la misma falta de potencia... cambialo y a ver... saldrá más barato que andar trasteando con el turbo

Este tema ha sido editado por Jcl: 24 marzo 2005 - 12:08

A3 1.9 TDI 90cv '97 ("er mio")
VW Golf IV 1.9 TDI 90cv '02 ("la parienta")
Audi A8 4.0 TDI 275cv '06 ("er suegro")

Murcia


#3 Invitado_ANDONI_*

Invitado_ANDONI_*
  • Invitados

  • Registrado
    --

Member: 0

Publicado 24 marzo 2005 - 14:31

EL CAUDALIMETRO NO ES PQ CUANDO EL COCHE ARRANCA ANDA MUY BIEN HASTA QUE RECONOCE EL FALLO, Y ES ENTONCES CUANDO SE PREOTEGE EL MOTOR Y DEJA DE CORRER EL COCHE.

#4 wcm-bcn

wcm-bcn
  • Banned
  • 1.076 Mensajes

  • Registrado
    18 septiembre 2004

Member: 3424

Publicado 24 marzo 2005 - 17:04

Espero que no sea la válvula completa

#5 wastegate

wastegate
  • Miembros
  • 4.136 Mensajes

  • Registrado
    24 noviembre 2002

Member: 34

Publicado 24 marzo 2005 - 19:03

Si te indica fallo ( sobrepresión ) tendrás que hacer una prueba de presión para ver si tienes algún manguito roto.
Bienvenido
Imagen enviada

#6 chaquido

chaquido
  • Miembros
  • 4.466 Mensajes

  • Registrado
    26 febrero 2003

Member: 310
  • Género:Hombre

Publicado 25 marzo 2005 - 14:32

Bienvenido al foro andoni. Te recomiendo que pongas el post en el subforo de mecanica, alli estan todos los maestros mecanicos del foro :wub: :huh:

audi A4 2.8 quattro
BILBAO
Socio nº8 de la Plataforma "Tengo el pito duro"
Fundador plataforma "Rallies y F1 deportes olimpicos (y ajedrez también)"





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos