Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


Foto

Quitar inspeccion de servicio en A3 2001


  • Please log in to reply
12 respuestas a este tema

#1 Mandro A3 TDI 130

Mandro A3 TDI 130
  • Miembros
  • 30 Mensajes

  • Registrado
    19 febrero 2006

Member: 8523

Publicado 28 marzo 2006 - 10:56

Hola e estado buscando como quitar la inspeccion del A3 del ´01 y nose he probado un par de formas que e visto por aqui y nada, no lo he conseguido, a ver si alguien me puede ayudar y decirme como se exactamente para este modelo del 2001, gracias.

VagSpeed Ofertas

#2 chirrito

chirrito

    Junta Directiva

  • Admin
  • 11.702 Mensajes

  • Registrado
    21 junio 2005

Member: 5849
  • Género:Hombre
  • Ubicación:CÓRDOBA

Publicado 28 marzo 2006 - 13:31

-Contacto cortado
- Apretar el botón de reinicialización del cuentakilómetros parcial y, simultaneamente, dar el contacto. Se muetra "OIL" Ó "SERVICE OIL"
- Soltar el botón
- Tirar durante 2 segundos del botón del reglaje de la hora para vorrar la indicación precedente. Según las versiones pueden aparecer 3 guiones o bien "SERVICE ---"
- Si es necesario, apretar otra vez el botón de puesta a cero de los kilómetros y soltar. Aparecerá "SERVICE INSP"
-Tirar 2 segundos del botón del reglaje de la hora y.... ya sabes. O se ve "---" ó "SERVICE ---"
- Cortar el contacto


Ten en cuenta que si al arrancar actualmente te aparece "Service Oil" sólo es necesario hacer el primer paso. Sin embargo si ves "Service INSP" tienes que hacer los 2. De lo que se deduce que para resetear un servicio de Inspección debes resetear también el del cambio de aceite.

Espero que te sirva de ayuda

SALUDOS

-

DSC_2266_2.jpg

Audi A4 1.8 T 190cv QUATTRO PINCHA AQUÍ si quieres conocerlo!!! SU PRIMER HOMENAJE: Un año juntitos


#3 Mandro A3 TDI 130

Mandro A3 TDI 130
  • Miembros
  • 30 Mensajes

  • Registrado
    19 febrero 2006

Member: 8523

Publicado 28 marzo 2006 - 14:24

Gracias chirrito, probare a ver ke tal me sale, ya t contare
saludoss

#4 Freestylero

Freestylero
  • Miembros
  • 6.640 Mensajes

  • Registrado
    05 junio 2003

Member: 593
  • Género:Hombre
  • Intereses:El mundo del automovil

Publicado 28 marzo 2006 - 15:16

en el manual del coche viene como resetarlo

#5 chuchione

chuchione
  • Miembros
  • 583 Mensajes

  • Registrado
    28 enero 2006

Member: 8150
  • Ubicación:Madrid

Publicado 28 marzo 2006 - 15:26

Ya que ha salido el tema tengo un colega con un seat leon que quiere hacer lo mismo. Alguien sabe como?
Gracias y saludos
A3 2.0 Tfsi 200 cv

Ex A3 2.0 tdi 170 cv

Ex seat ibiza 1.9 tdi 90 cv

#6 Mandro A3 TDI 130

Mandro A3 TDI 130
  • Miembros
  • 30 Mensajes

  • Registrado
    19 febrero 2006

Member: 8523

Publicado 28 marzo 2006 - 17:41

mmm alguien sabe otras maneras de hacerlo, he probado y nada de nada SERVICE! xD
es que el manual no lo tengo, gracias

#7 chirrito

chirrito

    Junta Directiva

  • Admin
  • 11.702 Mensajes

  • Registrado
    21 junio 2005

Member: 5849
  • Género:Hombre
  • Ubicación:CÓRDOBA

Publicado 28 marzo 2006 - 18:29

Esto es lo que sale en el ELSA para tu coche. Otra cosa es que tengas por ahí algún error y haya que hacerlo con el VAG COM

Imagen enviada

SALUDOS

DSC_2266_2.jpg

Audi A4 1.8 T 190cv QUATTRO PINCHA AQUÍ si quieres conocerlo!!! SU PRIMER HOMENAJE: Un año juntitos


#8 chirrito

chirrito

    Junta Directiva

  • Admin
  • 11.702 Mensajes

  • Registrado
    21 junio 2005

Member: 5849
  • Género:Hombre
  • Ubicación:CÓRDOBA

Publicado 28 marzo 2006 - 18:33

Si no te funcionara con eso, entonces prueba con esto:

Reiniciar el indicador de Servicio tras realizar un servicio sin el -V.A.G 1551- o el -VAS 5051-.
Nota: Si se reinicia sin el -V.A.G 1551- o el -VAS 5051-, el servicio quedará programado automáticamente para un intervalo fijo (15.000 km).

El indicador de servicio se puede reiniciar con el lector de averías -V.A.G 1551- o el -VAS 5051-, desde la función “Adaptación” → capítulo.

Además, el indicador de servicio se puede reiniciar de la siguiente forma:

– Desconectar el encendido.
– En el cuadro de instrumentos, pulsar la tecla de puesta a cero del cuentakilómetros parcial y, al mismo tiempo, conectar el encendido.
Al soltar, aparecerá en el display: “SERVICIO EN ????Km” o “¡SERVICIO!”.
– Mantener pulsado el botón de ajuste de la hora, en el cuadro de instrumentos, hasta que se reinicie la indicación “SERVICIO EN ????km” o “¡SERVICIO!”.
En la pantalla aparece: “SERVICIO EN 15.000 km”.
– Desconectar el encendido.



La diferencia viene a ser que, en vez de tirar del botón del reglaje de la hora HAY QUE PULSARLO


Ya nos contarás cómo va la cosa

SALUDOS

Este tema ha sido editado por chirrito: 28 marzo 2006 - 18:34

DSC_2266_2.jpg

Audi A4 1.8 T 190cv QUATTRO PINCHA AQUÍ si quieres conocerlo!!! SU PRIMER HOMENAJE: Un año juntitos


#9 Mandro A3 TDI 130

Mandro A3 TDI 130
  • Miembros
  • 30 Mensajes

  • Registrado
    19 febrero 2006

Member: 8523

Publicado 28 marzo 2006 - 19:28

Bueno, probare con eso ultimo que me has mostrado, ya te contare, pero nose de todas maneras ese cuadro lleva reloj analogico y el mio lo lleva digital y lo de servicio me sale en la pantallita del medio no se si tendra que ver algo, pero gracias probare con eso. saludos.

#10 Mandro A3 TDI 130

Mandro A3 TDI 130
  • Miembros
  • 30 Mensajes

  • Registrado
    19 febrero 2006

Member: 8523

Publicado 29 marzo 2006 - 15:38

pues efectivamente es la ultima manera que has dixo, y se reinicia con 15.000 km. gracias por todo.

#11 chirrito

chirrito

    Junta Directiva

  • Admin
  • 11.702 Mensajes

  • Registrado
    21 junio 2005

Member: 5849
  • Género:Hombre
  • Ubicación:CÓRDOBA

Publicado 29 marzo 2006 - 16:39

Lo que no se sepa en ASI :cry2: :wacko: :clap1: :clap1: :clap1:

SALUDOS

DSC_2266_2.jpg

Audi A4 1.8 T 190cv QUATTRO PINCHA AQUÍ si quieres conocerlo!!! SU PRIMER HOMENAJE: Un año juntitos


#12 juancarecinos

juancarecinos
  • Miembros
  • 1 Mensajes

  • Registrado
    17 septiembre 2009

Member: 49185

Publicado 17 septiembre 2009 - 18:51

Hey, fijate que he probado con el procedimiento que explicas, pero no se le ha quitado la luz de SERVICE!, mi auto es un Audi A4 2004 Cabriolet y tiene 6 botones los de la hora que son 1.-(signo menos) 2.+ (signo mas) 3.MODE de lado izquierdo trae otros tres que son 4.CHEAK 5.(una figura de una llave de herramienta) 6."0.0".

He probado pulsando la tecla 6. "0.0" y luego le doy CONTACTO
despues de dar CONTACTO dejo de presionar la tecla 6 "0.0"
luego presiono la tecla 3.MODE. pero no pasa nada

Cuando le doy CONTACTO Aparece un OK en naranja y abajo en rojo SERVICE!, a los 3 o 4 segundos aparece este mensaje "WHEN STATIONARY APPLY FOOT BRAKE WHILE SELECTING GEAR" y no desaparece la luz de SERVICE!

Mi auto es proveniente de los Estados Unidos, no se si es otro mecanismo.

Ayudenme porfavor

#13 neodimio

neodimio
  • Miembros
  • 615 Mensajes

  • Registrado
    23 noviembre 2011

Member: 80599
  • Género:Hombre
  • Coche:A3 8L

Publicado 4 diciembre 2011 - 23:28

Me ha sido de gran ayuda gracias.
Imagen enviada




1 usuarios están leyendo este tema

0 miembros, 1 invitados, 0 usuarios anónimos