Ir a contenido

Audisport Iberica utiliza cookies, tanto propias como de terceros, para recopilar información estadística sobre su navegación y mostrarle publicidad relacionada con sus preferencias.
Si continúa navegando, consideramos que acepta su uso. Para más información, lea nuestra Política de privacidad.

Para quitar este mensaje, por favor haga click en el botón de la derecha. Acepto el uso de cookies


  • Cargando cuenta atrás
Foto

Conexión sensor ABS


  • Please log in to reply
32 respuestas a este tema

#1 18Turbo

18Turbo
  • Miembros
  • 9.048 Mensajes

  • Registrado
    01 abril 2006

Member: 8905
  • Género:Hombre
  • Intereses:Mecánica, Electricidad, Electrónica y Automóvil en general.
    Linuxero, informático y bricoadicto.
    Muy interesado en la Restauración de coches clásicos.
    Muy interesado en hacer un gran documento Audi para la ayuda de detección de problemas y averías en automóviles Audi "La Biblia de Audi"

Publicado 30 abril 2006 - 15:38

Después de que me de el Vag-Com que mi error del ABS es del sensor delantero izquierdo, me gustaría saber por dónde accedo a la conexión interior, debajo de la tobera izquierda o quitando el cuadro, o por dónde. Desde el cuadro desde luego no se aprecian bien las conexiones.
Si es por la guantera izquierda (la de debajo de la tobera del conductor) ¿cómo se quita?

Seguro que ILDEFONSO me sabe responder. Agradecería cualquier ayuda.

Gracias

AUDI A4 B5 96 1.8T 150CV (P55BT + Power Acoustik SL4-680 + mando de garaje integrado)

 

>>>>>>> La Biblia de AUDI del Club Audi Sport Ibérica (68,6 MB) <<<<<<<

 

Instrucciones: La puedes descargar en NetAndSoftware (N&S): http://www.netandsoftware.es

  1. Ve a la sección de Descargas del menú superior
  2. En el menú desplegable, escoge "Otros Archivos".
  3. Lee la descripción, y al final, pincha en "Descarga".

 

Ten en cuenta que son casi 500 páginas, pero que tiene más de 3 años de antigüedad.


VagSpeed Ofertas

#2 javi rs2

javi rs2
  • Miembros
  • 2.077 Mensajes

  • Registrado
    14 marzo 2005

Member: 5043
  • Ubicación:Vilafranca del penedes
  • Intereses:motos motos y motos y luego un poco de coches

Publicado 30 abril 2006 - 20:34

Después de que me de el Vag-Com que mi error del ABS es del sensor delantero izquierdo, me gustaría saber por dónde accedo a la conexión interior, debajo de la tobera izquierda o quitando el cuadro, o por dónde. Desde el cuadro desde luego no se aprecian bien las conexiones.
Si es por la guantera izquierda (la de debajo de la tobera del conductor) ¿cómo se quita?

Seguro que ILDEFONSO me sabe responder. Agradecería cualquier ayuda.

Gracias



El sensor va puesto en el mismo buje de la rueda, tendrias que seguir el sensor desde la rueda hacia el interior del vano motor y seguro que el enchufe está por ahí.

Aunque no sé si bien bien te he entendido lo que buscas.
Un saludo
Imagen enviada

#3 18Turbo

18Turbo
  • Miembros
  • 9.048 Mensajes

  • Registrado
    01 abril 2006

Member: 8905
  • Género:Hombre
  • Intereses:Mecánica, Electricidad, Electrónica y Automóvil en general.
    Linuxero, informático y bricoadicto.
    Muy interesado en la Restauración de coches clásicos.
    Muy interesado en hacer un gran documento Audi para la ayuda de detección de problemas y averías en automóviles Audi "La Biblia de Audi"

Publicado 30 abril 2006 - 21:28

No es eso,

Es la conexión interna, y es que el cable que va desde la reuda se esconde hacia el interior del coche justo por la zona detrás del volante aunque más abajo.

Lo que quiero es saber exactamente que parte del tablero (ya en el interior del coche) tengo que quitar para acceder al enchufe de dentro.

Saludos

AUDI A4 B5 96 1.8T 150CV (P55BT + Power Acoustik SL4-680 + mando de garaje integrado)

 

>>>>>>> La Biblia de AUDI del Club Audi Sport Ibérica (68,6 MB) <<<<<<<

 

Instrucciones: La puedes descargar en NetAndSoftware (N&S): http://www.netandsoftware.es

  1. Ve a la sección de Descargas del menú superior
  2. En el menú desplegable, escoge "Otros Archivos".
  3. Lee la descripción, y al final, pincha en "Descarga".

 

Ten en cuenta que son casi 500 páginas, pero que tiene más de 3 años de antigüedad.


#4 ILDEFONSO

ILDEFONSO

    Socio nº43

  • Socio
  • 13.398 Mensajes

  • Registrado
    24 abril 2004

Member: 2404
  • Género:Hombre
  • Ubicación:JEREZ DE LA FRONTERA (CADIZ)
  • Intereses:MOTOR-MECANICA-COMPETICIONES EN MONTAÑA Y CIRCUITOS- PREPARACIONES TECNICAS DE COCHES-INVESTIGACION EN MAQUINARIA DE PRECISION.

Publicado 1 mayo 2006 - 11:32

ANTES DE quitar nada...yo tu miraria que el sensor este limpio en su alojamiento y que los cables no estuviesen rotos cerca del sensor.... normalmente se rompen cerca dels ensor al ser golpeados por piedras, palos etc... o bien al cambiar las pastillas, guardapolvos junta hocinetica se suelen golpear y romper..
una vez reaizado esto... comporbar el sensor.
bueno luego te busco y te pongo mas informacion
AUDI A3 AMBITION- 2.0 TDI- 170 CV - DPF- ** QUATTRO



Imagen enviada

#5 ILDEFONSO

ILDEFONSO

    Socio nº43

  • Socio
  • 13.398 Mensajes

  • Registrado
    24 abril 2004

Member: 2404
  • Género:Hombre
  • Ubicación:JEREZ DE LA FRONTERA (CADIZ)
  • Intereses:MOTOR-MECANICA-COMPETICIONES EN MONTAÑA Y CIRCUITOS- PREPARACIONES TECNICAS DE COCHES-INVESTIGACION EN MAQUINARIA DE PRECISION.

Publicado 1 mayo 2006 - 11:34

dame mas datos de tu coche.... modelo ...motor.... año.... etc.
AUDI A3 AMBITION- 2.0 TDI- 170 CV - DPF- ** QUATTRO



Imagen enviada

#6 18Turbo

18Turbo
  • Miembros
  • 9.048 Mensajes

  • Registrado
    01 abril 2006

Member: 8905
  • Género:Hombre
  • Intereses:Mecánica, Electricidad, Electrónica y Automóvil en general.
    Linuxero, informático y bricoadicto.
    Muy interesado en la Restauración de coches clásicos.
    Muy interesado en hacer un gran documento Audi para la ayuda de detección de problemas y averías en automóviles Audi "La Biblia de Audi"

Publicado 1 mayo 2006 - 22:55

Mi coche es un Audi A4 B5 del 96. Los sensores se los limpié en cuanto me dió el error, sin resultado (limpié los cuatro). Revisé el cable y parece estar bien.

El cable se mete en la carrocería y es donde le pierdo la pista y por eso quiero saber donde va y lo que tengo que desmontar para ver.

¿POR DONDE SE DESMONTA EL SENSOR DEL CABLE?

Es que puedo probar el sensor derecho en el izquierdo para localizar más el problema, para así pedir en repuestos la pieza más concretamente.

AUDI A4 B5 96 1.8T 150CV (P55BT + Power Acoustik SL4-680 + mando de garaje integrado)

 

>>>>>>> La Biblia de AUDI del Club Audi Sport Ibérica (68,6 MB) <<<<<<<

 

Instrucciones: La puedes descargar en NetAndSoftware (N&S): http://www.netandsoftware.es

  1. Ve a la sección de Descargas del menú superior
  2. En el menú desplegable, escoge "Otros Archivos".
  3. Lee la descripción, y al final, pincha en "Descarga".

 

Ten en cuenta que son casi 500 páginas, pero que tiene más de 3 años de antigüedad.


#7 18Turbo

18Turbo
  • Miembros
  • 9.048 Mensajes

  • Registrado
    01 abril 2006

Member: 8905
  • Género:Hombre
  • Intereses:Mecánica, Electricidad, Electrónica y Automóvil en general.
    Linuxero, informático y bricoadicto.
    Muy interesado en la Restauración de coches clásicos.
    Muy interesado en hacer un gran documento Audi para la ayuda de detección de problemas y averías en automóviles Audi "La Biblia de Audi"

Publicado 2 mayo 2006 - 23:40

Nadie me sabe responder????

AUDI A4 B5 96 1.8T 150CV (P55BT + Power Acoustik SL4-680 + mando de garaje integrado)

 

>>>>>>> La Biblia de AUDI del Club Audi Sport Ibérica (68,6 MB) <<<<<<<

 

Instrucciones: La puedes descargar en NetAndSoftware (N&S): http://www.netandsoftware.es

  1. Ve a la sección de Descargas del menú superior
  2. En el menú desplegable, escoge "Otros Archivos".
  3. Lee la descripción, y al final, pincha en "Descarga".

 

Ten en cuenta que son casi 500 páginas, pero que tiene más de 3 años de antigüedad.


#8 Tranqui

Tranqui
  • Miembros
  • 100 Mensajes

  • Registrado
    12 mayo 2003

Member: 522

Publicado 3 mayo 2006 - 10:01

Yo no te sé responder. A mí me pasa como a McGyver en su mensaje.

http://www.audisport...showtopic=67687

Por la mañana después de dormir en parking no me pasa, pero por las tardes después de estar al sol, se me enciende el testigo de ABS. Después de circular un poco, si "reseteo" (apago y vuelvo a arrancar el coche), ya no se enciende.

¿Lo que te pasa a ti es similar?

#9 18Turbo

18Turbo
  • Miembros
  • 9.048 Mensajes

  • Registrado
    01 abril 2006

Member: 8905
  • Género:Hombre
  • Intereses:Mecánica, Electricidad, Electrónica y Automóvil en general.
    Linuxero, informático y bricoadicto.
    Muy interesado en la Restauración de coches clásicos.
    Muy interesado en hacer un gran documento Audi para la ayuda de detección de problemas y averías en automóviles Audi "La Biblia de Audi"

Publicado 3 mayo 2006 - 10:29

No, el aviso y los 3 pitidos del FIS salen siempre en cuanto paso 15 km/h, haya la temperatura que haya. Además en el Vag-Com detecta el error en el sensor delantero izquierdo. Eso significa que no hay señal de ese sensor bien porque el sensor esté sucio (ya lo limpié 2 veces) o bien porque no está bien conectado en la parte interior (es lo que intento comprobar). Según el ETOS que es el programa de repuestos que tengo, cada cable hacia cada rueda es bastante largo. En un extremo tiene el sensor, y en el otro lado va conectado a una base (creo) en el interior (es lo que necesito localizar).

Perdonad el rollo, pero necesitaba explicarlo para que me pudiesen ayudar <_<

¡¡AYUDA!!

PD: McGyver, Tranqui, siento no poder ayudaros. :blink:

AUDI A4 B5 96 1.8T 150CV (P55BT + Power Acoustik SL4-680 + mando de garaje integrado)

 

>>>>>>> La Biblia de AUDI del Club Audi Sport Ibérica (68,6 MB) <<<<<<<

 

Instrucciones: La puedes descargar en NetAndSoftware (N&S): http://www.netandsoftware.es

  1. Ve a la sección de Descargas del menú superior
  2. En el menú desplegable, escoge "Otros Archivos".
  3. Lee la descripción, y al final, pincha en "Descarga".

 

Ten en cuenta que son casi 500 páginas, pero que tiene más de 3 años de antigüedad.


#10 fraktaldj

fraktaldj
  • Miembros
  • 224 Mensajes

  • Registrado
    20 septiembre 2005

Member: 6582
  • Ubicación:Corredor del henares (Madrid)

Publicado 3 mayo 2006 - 12:12

no puede ser que se te haya jodido el sensor???? a mi tambien me paso, le metio el vagcom el del taller y daba el mismo error, reviso todas las conexiones y demas, y todo estaba bien, total que probamos con un sensor nuevo y e voila! se apago la luz de abs, el sensor estaba jodido y no es muy caro unos 45€
Audi A3 1.9 Tdi 110cv Ambition 1998 Verde Paraiso efecto perla con reprogramacion TLR.Asientos Calefactables, lavafaros, climatronic, reposabrazos central, xenon, tempomat, FIS, etc...

Todo bicho que anda de noche...... ¡MALO ES!

#11 18Turbo

18Turbo
  • Miembros
  • 9.048 Mensajes

  • Registrado
    01 abril 2006

Member: 8905
  • Género:Hombre
  • Intereses:Mecánica, Electricidad, Electrónica y Automóvil en general.
    Linuxero, informático y bricoadicto.
    Muy interesado en la Restauración de coches clásicos.
    Muy interesado en hacer un gran documento Audi para la ayuda de detección de problemas y averías en automóviles Audi "La Biblia de Audi"

Publicado 3 mayo 2006 - 13:21

Pensaba que costaba 96 € nada más que el sensor según el ETOS. Por eso quería comprobar que no fuera la conexión de dentro.

Gracias por contestar.

AUDI A4 B5 96 1.8T 150CV (P55BT + Power Acoustik SL4-680 + mando de garaje integrado)

 

>>>>>>> La Biblia de AUDI del Club Audi Sport Ibérica (68,6 MB) <<<<<<<

 

Instrucciones: La puedes descargar en NetAndSoftware (N&S): http://www.netandsoftware.es

  1. Ve a la sección de Descargas del menú superior
  2. En el menú desplegable, escoge "Otros Archivos".
  3. Lee la descripción, y al final, pincha en "Descarga".

 

Ten en cuenta que son casi 500 páginas, pero que tiene más de 3 años de antigüedad.


#12 ILDEFONSO

ILDEFONSO

    Socio nº43

  • Socio
  • 13.398 Mensajes

  • Registrado
    24 abril 2004

Member: 2404
  • Género:Hombre
  • Ubicación:JEREZ DE LA FRONTERA (CADIZ)
  • Intereses:MOTOR-MECANICA-COMPETICIONES EN MONTAÑA Y CIRCUITOS- PREPARACIONES TECNICAS DE COCHES-INVESTIGACION EN MAQUINARIA DE PRECISION.

Publicado 3 mayo 2006 - 20:23

MIRA ESTOS DOS DOCUEMTOS..........

Y LUEGO TE EXPLICO

Ficheros Adjuntos


AUDI A3 AMBITION- 2.0 TDI- 170 CV - DPF- ** QUATTRO



Imagen enviada

#13 ILDEFONSO

ILDEFONSO

    Socio nº43

  • Socio
  • 13.398 Mensajes

  • Registrado
    24 abril 2004

Member: 2404
  • Género:Hombre
  • Ubicación:JEREZ DE LA FRONTERA (CADIZ)
  • Intereses:MOTOR-MECANICA-COMPETICIONES EN MONTAÑA Y CIRCUITOS- PREPARACIONES TECNICAS DE COCHES-INVESTIGACION EN MAQUINARIA DE PRECISION.

Publicado 3 mayo 2006 - 20:33

AQUI LLEVAS OTRO........................

Ficheros Adjuntos


AUDI A3 AMBITION- 2.0 TDI- 170 CV - DPF- ** QUATTRO



Imagen enviada

#14 ILDEFONSO

ILDEFONSO

    Socio nº43

  • Socio
  • 13.398 Mensajes

  • Registrado
    24 abril 2004

Member: 2404
  • Género:Hombre
  • Ubicación:JEREZ DE LA FRONTERA (CADIZ)
  • Intereses:MOTOR-MECANICA-COMPETICIONES EN MONTAÑA Y CIRCUITOS- PREPARACIONES TECNICAS DE COCHES-INVESTIGACION EN MAQUINARIA DE PRECISION.

Publicado 3 mayo 2006 - 20:34

ESTE ULTIMO VA en tres partes

Ficheros Adjuntos


AUDI A3 AMBITION- 2.0 TDI- 170 CV - DPF- ** QUATTRO



Imagen enviada

#15 ILDEFONSO

ILDEFONSO

    Socio nº43

  • Socio
  • 13.398 Mensajes

  • Registrado
    24 abril 2004

Member: 2404
  • Género:Hombre
  • Ubicación:JEREZ DE LA FRONTERA (CADIZ)
  • Intereses:MOTOR-MECANICA-COMPETICIONES EN MONTAÑA Y CIRCUITOS- PREPARACIONES TECNICAS DE COCHES-INVESTIGACION EN MAQUINARIA DE PRECISION.

Publicado 3 mayo 2006 - 20:35

y aqui la ultima parte...... te lo miras todo y ahora luego te explico,,,,,,

Ficheros Adjuntos


AUDI A3 AMBITION- 2.0 TDI- 170 CV - DPF- ** QUATTRO



Imagen enviada




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos