Jump to content

All Activity

This stream auto-updates     

  1. Today
  2. Gracias por las respuestas chicos... ya os iré contando como van saliendo las cosas
  3. Impresionante Chi, muy buen trabajo. Intenté antes de ver este tutorial desmontando los faros pero fue imposible. Porqué desconectaste la batería? Realmente es necesario? Gracias! Juan
  4. Yesterday
  5. Bienvenido a AudiSport-Ibérica!!

  6. Mola la pantalla y el tío tiene mi playlist.... jejeje... a perfect circle, the arcade firme....
  7. si yo os contara, que hago 8-9.000 km al mes y que tengo el 6 cilindros con el logotipo y la motorización quitados..... se creen que llevas el 150 cv imagino... el problema es que yo si soy de los que me paro a rebentarles la cabeza cuando me la han hecho gorda... sin ir mas lejos hace dos semanas viniendo por la nacional de jerez-utrera, carretera peligrosa y con pocos sitios para adelantar con visibilidad, me pongo a adelantar a un renault laguna negro con los cristales tintados y el colega me acelera en tercera ( escuche el coche a 5000 rpm dándolo todo) para que no le pase, todo esto en una recta cortita cuesta abajo y un trailer viniendo de frente como a 100 metros.... hundí el acelerador y pase justito y conforme pase frene en mitad de la carretera y me baje del coche.... no he visto un laguna correr tanto marcha atrás... si lo pillo lo rebiento vamos... ni que decir que no se acerco después ni a 200 metros de mi coche hasta que cogió la salida del cuervo de Sevilla
  8. Buenas noches, Señores os estáis desviando del tema principal del hilo y ya os avise antes, dejad ya esté rifi rafe que no lleva a nada. Cada uno aporta lo que buenamente pueda o sabe, si algo no se entiende se pregunta, y antes de escribir alguna falta de respeto contra un compañero mejor cerrar el navegador y ASÍ evitamos problemas. Venga hombre que reine el buen rollo que suele haber. Un saludo.
  9. Aportación hecha, no es el mejor entorno pero me gusto como se ve el coche
  10. Pues a seguir metiendo texto por el foro (sirva de info para el resto de usuarios y opiniones) esto mola mas que por el put* whats Al fin y al cabo esto es 1 put* sensor Compuesto de 3 cables -Masa -Otro a fusible - Otro a LIN-BUS estamos? Mira que acabo de pescar: De todos modos, aquí está la codificación correcta: - Ingrese la Dirección 08: Auto HVAC (J255) - Seleccione la codificación (no use el ayudante de codificación larga todavía) - Copie la codificación de la antigua unidad de aire acondicionado a la nueva. (Cópielo de una exploración de vcds) - Luego vaya a Byte 1, bit 4 (deseleccione la pantalla MMI 3G) Vaya a Adaptación : Canal 79: cambie de 1 a 0. Esto cambia el LIN-Bus de la unidad de soplador de nuevo a antiguo Generacion. Esta es la razón por la cual la velocidad de control del ventilador no funciona como lo describen muchas personas. Canal 35: 0 o 1 (depende si tiene el sensor de humedad en el espejo interior) Canal 85: cambie de 0 a 1 (relacionado con VFL / FL) Quedate que dice del canal 35 EN EL CLIMA Pero es por canales, no por codificación. Es por 1 cambio de clima Te paso la fuente: https://www.a5oc.com/forums/a5-performance-mods/22347-facelift-climate-control-update-3.html Por probar???
  11. Mira compañero yo estoy aquí para ayudar en lo qué pueda y no para criticar gratuitamente llevo muchos años en este foro, aún que antes tenia otra cuenta aportó lo qué sé sobre el 8L gasolina turbo todo lo qué quieras y más 14 años dan para mucho, a mi me es indiferente qué seas electricista o fontanero el único fin de esto es aportar y ayudar como medianamente se pueda y no andar creando conflictos qué hay mucho listillo... es una pena pero es la realidad saludos
  12. Semana que viene me llega el Wireless Carplay , y os digo como va, esta es mi principal razon por la que me compre el equipo, entrar al coche y Carplay automatico, esperemos que no tenga demasido LAG o similar, ya que tengo carga inalambrica y lo dejo en su sitio , carga a la vez que se conecta sin ningun tipo de cables
  13. Buenas compañeros deciros qué ya he solucionado el tema, resulta qué tenía lo qué necesitaba pero estaba por detrás de la radio escondido y desconectado hoy buscando en internet lo he visto es esto para el próximo qué venga detrás con el mismo problema, lo único que veo es qué al quitar el contacto hace un ruido el ampli ya miraré haber que cable hace el parasito, no tiene mucho misterio positivo negativo y azul remote gracias a todos un saludo
  14. Precioso como se ve ese color al sol Enhorabuena y a disfrutarlo mucho saludos !!
  15. Lo Solucioné por fin, quien necesite ayuda que me lo pida, Actualizado todo, CAN BUS, MCU y Android 7.0 + Update file, Al final , culpa de todo del modem 3G/4G ( le quite la tarjeta SIM que llevaba puesta y se acabo el problema que me estaba volviendo loco, llevo dos dias dandole caña para no hacerme ilusiones, y va bastante bien, ahora en vez del reloj sale el coche con puertas y cinturones, y el Velocimetro en KM/H , mas todas las opciones de Android 7.0 , 42 segundos en arrancar en frio con un HW 1.0 con 2GB de RAM
  16. yo tengo el techo y lo uso muchísimo.... tanto abierto completo como elevado en autovía no te hace falta ni poner el aire... el matrix led esotra pasada, si no haces mucha noche quitalo, pero si viajas mucho con el coche déjalo que son 1000 euros y tampoco es tanto en estas cantidades... yo lo que si quitaría son los asiento eléctricos... eso lo regulas una ve y ya esta... yo le puse el apoyo lumbar neumático y los masajes por 600 euros o así, que era como la mitad de lo que costaba los asientos eléctricos, si tienes problemas de espalda o pasas muchas horas en el coche déjale el apoyo lumbar, los masajes no se usan mucho por que solo son 3 y hombre... relaja, pero tampoco es una cosa bestial....
  17. Yo acabo de montarlo. Ahora mismo con mi actual Audi ha sido desmontar el original y montar el que tiene el sensor de iluminación a falta de que actúe de manera que al abrir el coche se encienda el alumbrado. Como todo acople en mi caso siendo ambos idénticos módulos queda descentrado. Ya veré la manera de poder centrarlo. De momento realiza la función perfectamente, pero se me escapa ya el trastear. subir imagenes foro Saludos.
  18. Yo estoy muy contento con este sistema en mi A4, a mi me salvó de un golpe cuando en una retención a velocidades bajas (unos 60 km/h) me despiste sacando un documento de la guantera, mal hecho por mi parte. Por otro lado, tenemos un Q2 hace ya 2 años , y en general bien, pero sí que he tenido excepcionalmente 2 incidencias motivadas por dos frenazos en seco que metió el coche rodando por la población sin aparente necesidad.
  19. Bienvenido a AudiSport-Ibérica!!

  20. Bienvenido a AudiSport-Ibérica!!

  21. +1 Totalmente cierto. Normalmente en el servicio oficial no te cambian ellos la luna, lo suelen subcontratar a un especialista, igual que el tintado, les sale mucho más barato pagar un fee por cambio de luna a un especialista que tarda nada, que hacerlo con personal propio.
  22. Las kormoran las he probado en agua y es como llevar aceite en las ruedas, que peligro! No se las recomiendo a nadie. como en neumáticos cada uno tiene sus gustos y preferencias (y evidentemente donde residas o circules) yo no me salgo de Michelin, good year, brigestone, uniroyal, firestone y quizás me deje alguna de las aconsejables.
  23. Gracias por las respuestas. Después de 10 años con mi A3 del 2009 estaba un poco pez en avances técnicos. En breve llegara mi nuevo A3 desing. Ya os lo presentaré a tod@s.
  24. Gracias Boloti, y bienvenido. Un saludo.
  1. Load more activity






























×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.