Jump to content

Elprofe77

Miembros
  • Contenido

    86
  • Registrado

  • Última Visita

Sobre Elprofe77

  • Cumpleaños 07/03/1980

Información de perfil

  • Género
    Hombre
  • Ubicación
    valladolid
  • Coche
    audi a3 sportback 2.0 tfsi

Visitantes recientes en el perfil

385 visitas al perfil
  1. 1. IN Audi TO ( Carne )  2.- d.moreno2010 ( Carne ) 3.- Torvic (Carne ) 4.- Eandril (Carne) 5.- Antonitto (Carne) 6.- DavidFB 7. Javito  8. Markez 9. Full_24 10. zinlizy 11. TVZ (pescado) + (acompañante) (pescado) 12. mmartin16 + (acompañante) 13. Asturmontes. (carne) 14. Thejero 15. dAvimun (Carne) 16. Simoon 17. Alemartem 18. elprofe77(carne)
  2. Muy bonito ese blanquito que voy a decir yo jajaja un saludo
  3. Elprofe77

    Duda con la protección de la batería

    Hola el mío es un 2.0 tfsi de agosto del 2017 y NO lleva la protección un saludo
  4. Elprofe77

    MMI se apaga cuando le da la gana

    A mi alguna vez me lo ha echo pero muy esporádicamente prueba a reiniciar y nos cuentas...un saludo
  5. Elprofe77

    Problema USB reposabrazos.

    Yo lo tengo enchufado desde el primer día nunca lo he quitado y no se menea nada un saludo!!!
  6. De momento si pero no descarto nada espero que les cojan ya de una vez por todas muchas gracias A3sb.guille seguiré informando un saludo
  7. Hola buenas chic@s y seguimos para bingo.a seguir rezando...
  8. Elprofe77

    CODIFICACIONES OBDELEVEN / OBD11

    Pues no se que pasará lo raro es que a los demás con el mismo coche les deje y a nosotros no yo lo he intentado de todas formas y nada de nada lo del claxon para que pite cuando cierres si funciona pero lo de la alarma no hay manera.alguien que arroje la n poco de luz en el tema?gracias y espero un saludo
  9. Elprofe77

    CODIFICACIONES OBDELEVEN / OBD11

    Hola bertito hago la codificación correctamente y luego espero y abro la puerta desde el interior pero no suena lo he echo varias veces por si hubiera echo algo mal pero no hay manera.en codificación extendida en el bite 12 hay que activar el bite 0 yo en ese bite no tengo nada marcado exceptuando el bite 0 que marco puede venir de hay el problema?lo he echo todo al pie de la letra y nada de nada.gracias
  10. Hola muy buenas tengo un a3 de agosto del 2017 restyling  y quería poner la alarma he activado todo como lo pones y no hay manera de activarlo lo he puesto todo igual varías veces por si hacía algo mal y nada no hay manera alguna sugerencia?lo de activar el claxon al abrir y cerrar el coche si que me funciona y que aparezca en el menú del MMI también así que no entiendo lo de la alarma un saludo y gracias 

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.