Jump to content

sani

Miembros
  • Posts

    192
  • Joined

  • Last visited

Posts posted by sani

  1. Llevo unos dias que me a dejado de funcionar el agua de los limpias.No hay nada taponado.Le e pasado el VAG y me salen dos errores. Pero no se interpretarlos. Alguien sabria decirme que puede ser??

     

    Adjunto Log

     

    2 Faults Found:
    00897 - Windshield Washer Pump (V5)
    	 012 - Electrical Fault in Circuit
    		 Freeze Frame:
    			 Fault Status: 01101100
    			 Fault Priority: 3
    			 Fault Frequency: 1
    			 Reset counter: 184
    			 Mileage: 134436 km
    			 Time Indication: 0
    			 Date: 2013.07.11
    			 Time: 17:55:00
    		 Freeze Frame:
    				 ON
    			 Voltage: 12.10 V
    				 ON
    				 ON
    				 OFF
    				 OFF
    				 OFF
    02091 - Rear Window Washer Pump (V13)
    	 012 - Electrical Fault in Circuit
    		 Freeze Frame:
    			 Fault Status: 01101100
    			 Fault Priority: 3
    			 Fault Frequency: 1
    			 Reset counter: 184
    			 Mileage: 134436 km
    			 Time Indication: 0
    			 Date: 2013.07.11
    			 Time: 17:55:00
    		 Freeze Frame:
    				 ON
    			 Voltage: 12.10 V
    				 ON
    				 ON
    				 OFF
    				 OFF
    				 OFF
    
    

  2. yo tengo la camara original,el interface de stagemotion y todo perfecto,entra automaticamente al meter la marcha atras,los cables no se cojio para la instalacion ninguno que no fuera los del conector de 32 pines del rns-e,por lo que seguro que podrias cogerlo de este conector al no ser que funcionara por can-bus que lo desconozco

    Hola campeón, podrias guiarme un poco con el interface.

    Lo compraste en stagemotión? puedes decirme cual?

    Es conectar y listo o lleva programación?

    Luego es escojer camara y conectrarla al interface por RCA?

    La alimentación de la camara hay que cojerla desdela luz de marcha atras?

    Sabes si existe algun interface con varias entradas?

     

    Yo te lo explico que tengo ese mismo interface.

     

    El interface IMA que es el de kufatech.de aunque lo venda stagemotion, y sale mas barato pedirlo directamente a alemania. Lo que tiene es que el mismo interface te saca un cable que hace la misma funcion. Es decir lee cuando metes la marcha atras y saca la señal de 12v de ese cable. Se conecta al pin del rns-e y listo. Es una forma mas facil de hacerlo, pero para los que no tienen ese cable, les vale igual igual sacandolo del conector de debajo del volante.

     

     

    El ima tiene varias ventajas. La primera es que tiene una entrada independiente pa la camara, es decir, tiene las tipicas entradas RCA para tu tdt, HDD, o lo que sea, y otra entrada solo de video para la propia camara.

     

    Otra es que puedes configurar desde el FIS cosas como brillo contraste,....

     

    Y otra es que puede controlar algunos dispositivos directamente con las teclas del RNS. Algunos TDT y DVD,.... que estan en una lista en la pagina oficial.

     

    El interface es conectar y listo, pero el RNS-E siempre hay que prgramarlo. Por lo menos para que entre la marcha atras automaticamente.

     

    Yo primero probe a conectar la marcha atras para alimentar lka camara, y en parado bien, pero con el coche arrancado se veian muchas rayas e interferencias.

     

    Al final decidi conectarla a un positivo bajo llave. Lo tengo sacado de la caja de fusibles, y de ese mismo positivo alimento camara, centralita bluettoth y TDT.

  3. Vale ya e encontrado, aquí esta la foto para que te guíes un poco de donde esta el conector, no te guies de lo que pone la foto por que es la imagen para el cable del coming home-livinhome, pero el conector esta al lado y marcado, tienes que agacharte y mirar con una linterna.

     

    Re codificar Con VAG en Adaptación RNS-E

    -> Channel 004 - rear view camera

    0 - Disabled

    1 - Enabled

     

     

     

    35808032.jpg

  4. Pues eso de un tiempo a esta parte, noto en autopista como un ruido de que entra aire por la zona de la puerta del conductor, probando, e notado que es en la parte superior de la puerta del conductor, es decir donde la ventanilla, pero no es de la ventaanilla, es en el marco de la puerta.

     

    Aparentemente las gomas estan bien, y si aprieto un poco con el dedo en la zona metalica del marco hacia arriba o si estiro un poco de la puerta hacia adentro, el zumbido se elimna.

     

     

    Sabe alguien de que puede ser?? puede ser ajustar un poco la puerta para que cierre mejor?? es un nada un pelin.

     

    Si es algo asi sabe alguien como se hace???

×
×
  • Create New...