Jump to content

BT original audi, problema


Recommended Posts

Hola, despues de todo lo que me costo istalarlo, ya me las veia mu feliz....me pasa lo siguiente, de vez en cuando sin motivo alguno el bt se desconecta y se vuelve a conectar solo sin motivo alguno, he revisado todas las conexiones y juraria que están bien, a alguien le ha pasado o le pasa esto tambien?

 

salu2

Link to post
Share on other sites

Hola Charver,

 

Estaba pensando en poner un post exactamente igual que el tuyo, porque a mi pasa lo mismo. Se desconecta y se vuelve a conectar al cabo de unos segundos.

 

A mi me lo hace en unas ocasiones y en otros momentos me hace un viaje largo del tirón.

 

Es un incordio increible!

 

¿Que movil tienes? Yo llevo un Nokia 6280. Lo digo por si es un problema del movil.

Link to post
Share on other sites
Hola Charver,

 

Estaba pensando en poner un post exactamente igual que el tuyo, porque a mi pasa lo mismo. Se desconecta y se vuelve a conectar al cabo de unos segundos.

 

A mi me lo hace en unas ocasiones y en otros momentos me hace un viaje largo del tirón.

 

Es un incordio increible!

 

¿Que movil tienes? Yo llevo un Nokia 6280. Lo digo por si es un problema del movil.

 

 

si que es un incordio la verdad..jejej, menos mal que alguien tambien le pasa y no estoy solo en esto¡

 

tengo un nokia 6131 y no es symbian, es s40 como recomiendan por aqui...

 

A ver si alguien nos echa un cable y nos dice de donde viene el problema¡

 

salu2

Link to post
Share on other sites
Probar los parches de jetware o actualizar el firmware del telefono.

 

Algunos telefonos pierden conexon BT, pero no es la centralita, sino el telefono.

 

Saludos.

 

yo creo q tambien puede ser problema del movil, pasaos por un centro de nokia y q os actualicen el firmware (gratuito y no tardan mucho) y a ver si os va mejor

ademas, los nokia q sea BB5 (en general creo q todos los Nseries y Eseries, ademas de algunos modernos) tienen el problema de q es recomendable cada X tiempo quitar la bateria y dejar q se renueve el circuito para q no se vicie (a mi me lo explico el de la tienda de radios de aqui y la verdad eso me soluciono todos los problemas q me dieron mis varios nokias con el parrot :notworthy: )

Link to post
Share on other sites
Probar los parches de jetware o actualizar el firmware del telefono.

 

Algunos telefonos pierden conexon BT, pero no es la centralita, sino el telefono.

 

Saludos.

 

hola de nuevo y gracias por contestar a todos lo primero

 

Oye Mark crees se puede usar los parches jetware en moviles con s.o. S40, es decir, no symbian..? serviría de algo? tenia entendido que jetware era solo para symbians :notworthy:

 

probaré los de actualizar firmware y lo de quitar la bateria de vez en cuando a ver que tal vá...

 

salu2

Link to post
Share on other sites

hola , haber yo tengo un 6288 y mi mujer otro igual, tengo el firmware actualizado a la ultima version y se me desconectava el telefono de vez en cuando . Comprové todas las conexiones posibles y nada seguia haciendolo. Al final di porque de desconectava y se reconectava, resulta que siempre que lo hace el movil esta justo enciima del cenicero , o sea a un palmo del navegador. Solucion llevarlo al bolsillo o al asiento del lado si no llevas a nadie. Yo lo he hecho asi y nunca mas se ha desconectado. Parece extraño pero comprovadlo. Supongo que la senyal de movil afecta algo al rns-e ( como cuando lo acercas al pc ) ya me contareis

Link to post
Share on other sites
hola , haber yo tengo un 6288 y mi mujer otro igual, tengo el firmware actualizado a la ultima version y se me desconectava el telefono de vez en cuando . Comprové todas las conexiones posibles y nada seguia haciendolo. Al final di porque de desconectava y se reconectava, resulta que siempre que lo hace el movil esta justo enciima del cenicero , o sea a un palmo del navegador. Solucion llevarlo al bolsillo o al asiento del lado si no llevas a nadie. Yo lo he hecho asi y nunca mas se ha desconectado. Parece extraño pero comprovadlo. Supongo que la senyal de movil afecta algo al rns-e ( como cuando lo acercas al pc ) ya me contareis

 

 

Mi mujer tiene también el 6288 y le pasa lo mismo. Pero el caso es que no es el tema de tenerlo cerca del navegador o lejos ya que a mi me lo ha hecho incluso con el teléfono en el maletero (Alguna vez lo dejas en el abrigo...). No se! El caso es que estoy pensando en llevarlo al taller pero como no lo hace siempre, seguro que llegas allí y no lo hace y se te queda una cara de tonto de la leche!

 

Bueno, a ver si hay mas respuestas, que la gente aquí controla mucho.

 

Un saludo a todos! :blink:

Link to post
Share on other sites

Hola

 

Creo que es cosa del movil.

 

Yo tenia un NOKIA 6230i, y me hacia lo mismo.

Paralelamente tenia un QTEK S200 que llebava con otra tarjeta, y me hacia algo raro; se conectaba al principio, pero si en un par de minutos no hacia ninguna llamada, se desconectaba, para conectarlo no tenia mas que hacer una llamada desde el telefono-PDA y automaticamnente cogia connexion (Despues ya se quedaba sin problemas).

Ahora llebo un HTC TOUCH CRUISE, y se acabo el problema (De momento todo va bien), la agenda tarda un pelin mas que el Nokia en volcarse, pero es question de segundos.

 

Probablemente no sea cosa del Bluetooth de Auddi sino del telefono.

 

Un saludo.

Link to post
Share on other sites
Probar los parches de jetware o actualizar el firmware del telefono.

 

Algunos telefonos pierden conexon BT, pero no es la centralita, sino el telefono.

 

Saludos.

 

hola de nuevo y gracias por contestar a todos lo primero

 

Oye Mark crees se puede usar los parches jetware en moviles con s.o. S40, es decir, no symbian..? serviría de algo? tenia entendido que jetware era solo para symbians :cfsd1:

 

probaré los de actualizar firmware y lo de quitar la bateria de vez en cuando a ver que tal vá...

 

salu2

Yo los llevo en una HTC Touch, que es Windows Mobile 6.

 

Saludos.

Link to post
Share on other sites

Buenas,

 

Llevo un N70 y un 6630. A los dos les pasa lo mismo, se desconectan a su antojo y se vuelven a conectar incluso en conversación. En el 6630 si me llaman se desconecta y lo he de coger sin manos libres, al cabo de 10 segundos a veces se vuelve a conectar. La verdad es q lo tiraría a la basura en ese momento :flwrs:

A mi ni parches ni naa, hay q buscar uno compatible x q si no, es un suplicio...

 

s2

 

Tato

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...