Recommended Posts

no se si este es el hilo adecuado para presentar problemas o dudas sobre el coche, si no es me decís y abro un hilo nuevo :S.

Tengo algunas dudillas a ver si me podeis ayudar:

-RUEDAS: Las ruedas cada cuanto hay que cambiarlas? 20000? o simplemente cuando la marca este alineada con la rueda? llevo 19000 y ya esta cerca la marca... Vosotros cuando lo cambiasteis? Todas o las de adelante solo?

 

-ACEITE: he leido por ahí vuestros hilos, y bueno..creo que es normal. En 19000 le he echado unos 2.5 litros ya de Castrol Edge 5W30, asi que ...parece que es normal. Pero el sensor no se si lo tendre bien, echo el otro día, marcaba completo y en 3 dias ya me habia bajado un 25%???

 

-AGUA: tengo una duda con el nivel de agua porque cuando abro el capó lo veo por debajo del minimo. Hace un par de meses lo lleve porque lo vi justo al minimo y me dijeron que estaba bien. Pero ahora por debajo del mínimo...eso es normal??? Además vi en el garaje el otro día unas gotas de agua que podían ser algo de eso...

 

Muchas gracias a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Las ruedas siempre es cuando estén gastadas. Y no es conveniente estirar el cambio al máximo. Sanción de tráfico solo la tendrás si sobrepasas la marca minima de 1,6mm. Pero las prestaciones del neumático cuando está muy gastadas no son buenas.

No se puede decir cada x km las cambio, porque el desgaste depende de muchos factores, desde la marca que tienes montada, hasta tu forma de conducir. A mi las RE050 que traía me duraron 18.500km, y deberían ser cambiadas a los 17.000. Las siguientes unas PS2 , las tuve 28.000 km. No estaban en la marca minima cuando las cambie.

 

El aceite, a compañeros les consume mas y a otros memos. Yo en los primeros 30000km nunca rellene una gota. Y después si tengo echado un poco. Pero nunca llege a echar ni medio litro entre cada revisión de 30000 y 60.000km.

Si no tenías el motor en temperatura de servicio, o estaba un poco desnivelado, también te puede dar una medida errónea.

 

El agua que viste no tiene que ser necesariamente del circuito de refrigeración. Puede ser condensación del climatizador.

Pero si te bajo tanto el nivel si deberías revisarlo, e incluso consultarlo. A mi siempre me está en el mismo nivel.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

no se si este es el hilo adecuado para presentar problemas o dudas sobre el coche, si no es me decís y abro un hilo nuevo :S.

 

 

ideal para consultar preoblemas o dudas. :thumbsup:

Tengo algunas dudillas a ver si me podeis ayudar:

-RUEDAS: Las ruedas cada cuanto hay que cambiarlas? 20000? o simplemente cuando la marca este alineada con la rueda? llevo 19000 y ya esta cerca la marca... Vosotros cuando lo cambiasteis? Todas o las de adelante solo?

 

Personalmente mis ruedas tienen 50.000(permutadas) y el Domingo en la sobremesa precisamente comenté a un tio mio que trabaja en I.T.V toda la vida que que le parecían mis ruedas...que estaba pensando en cambiarlas...y su respuesta fue que si quería me esperara a la revisión de los 60.000 que perfectamente aguantaban...y sobraba. :conf: (Bridgestone Potenza)

 

 

-ACEITE: he leido por ahí vuestros hilos, y bueno..creo que es normal. En 19000 le he echado unos 2.5 litros ya de Castrol Edge 5W30, asi que ...parece que es normal. Pero el sensor no se si lo tendre bien, echo el otro día, marcaba completo y en 3 dias ya me habia bajado un 25%???

 

 

Aceite duarnte sus primeros 24.000 km perdí la cuanta de los litros que al final le rellenaro...pero fue cambiarselo(ahora tiene 50.000) y fin del problema.Cambiaron de Catrol a Shell y mano de Santo.

 

-AGUA: tengo una duda con el nivel de agua porque cuando abro el capó lo veo por debajo del minimo. Hace un par de meses lo lleve porque lo vi justo al minimo y me dijeron que estaba bien. Pero ahora por debajo del mínimo...eso es normal??? Además vi en el garaje el otro día unas gotas de agua que podían ser algo de eso...

 

Tema de agua? Observalo,importantísimo no hace falta que te lo diga...mi marca no se mueve mas allá del mínimo y cada muchísimo tiempo hay ue añadirle un pelin solamente.Como dice Berto...puede ser que el agua sea del clima entonces no hay que preocuparse.

 

Muchas gracias a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

 

Soy Aritz y actualmente tengo un A3 2.0 FSI de 150cv, bueno pero eso ya espero que dentro de poco sea pasado, ya que estoy mirando A5, tengo ya fichados 4 posibles candidatos pero quiero saber impresiones y posibles problemas que espero no tener jejej

 

Son estos motores:

 

1.8 TFSI 170cv

2.0 TFSI 180cv

3.0 TDI 240cv

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

 

Soy Aritz y actualmente tengo un A3 2.0 FSI de 150cv, bueno pero eso ya espero que dentro de poco sea pasado, ya que estoy mirando A5, tengo ya fichados 4 posibles candidatos pero quiero saber impresiones y posibles problemas que espero no tener jejej

 

Son estos motores:

 

1.8 TFSI 170cv

2.0 TFSI 180cv

3.0 TDI 240cv

 

Un saludo

 

 

Hola Aritz,bienvenido!

 

Yo como habrás podido leer en este mismo hilo,tengo el Tfsi 180cv de 2008...y los pequeños problemillas que he tenido con él están reflejados en el mismo.

 

En estos momentos ando en los 56.000km y de motor seguimos como el primer día...espero que por muchos años mas.

 

En Mecánica puedes encontrar varios hilos donde se habla de los problemas que algunos compañeros han tenido en sus respectivos A5.

 

Un saludo!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

 

Tu coche es el 2.0 ? que tal lo notas de motor? es perezoso en respuesta? los consumos tienen pinta de ser razonables no? por carretera que te andara sobre los 8,5l? Son muchas las dudas que tengo y igual este no es el post idoneo para ponerlas.

 

UN saludo y muchas gracias

Compartir este post


Enlace al post
Compartir en otros sitios

Hola

 

Tu coche es el 2.0 ? que tal lo notas de motor? es perezoso en respuesta? los consumos tienen pinta de ser razonables no? por carretera que te andara sobre los 8,5l? Son muchas las dudas que tengo y igual este no es el post idoneo para ponerlas.

 

UN saludo y muchas gracias

 

 

Mi respuesta en tu hilo. :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Ya que hablamos de problemas, aunque ya se habra comentado muchas veces, pero lo comento porque me esta tocando sufrirlo en mis carnes, y es ni mas ni menos que el molesto ruido de las ventanillas cuando superas los 120Km/h :ranting2:

 

He abierto un hilo para comentarlo :thumbsup:

http://www.audisport-iberica.com/foro/index.php?/topic/275464-ruido-en-ventanillas-desde-120kmh/

Editado por Bossweb

Compartir este post


Enlace al post
Compartir en otros sitios

¿alguien ha tenido problemas de Turbo en el 2.0TFSI?

pues yo asta ahora puedo decir q soi afortunado tengo un 2.0 tfsi 180 q hizo ya 3 añitos y 67000 km y solo he tenido q cambiar la tapa del deposito por todo lo demas q decis yo sin problema espero q siga asi saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola chicos!

 

Felíz Año a todos!

 

Os pongo este enlace donde podéis leer lo que me está sucediendo con el refrigerante y ver unas fotos.

 

Os recomiendo que andeis al tanto y si veis lo mas mínimo añadiros a la lista que Mad-i a abierto en ese mismo hilo para realizar una reclamación conjunta al respecto.

 

 

Un abrazo!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos:

 

Tengo un A5 TFSI 211Cv desde hace tres meses con 5000 Km. He comprobado que el consumo real del coche es bastante superior al que marca el ordenador, la diferencia es de algo más de un litro. ¿Os pasa a alguien más?. Por o demás el coche es estupendo y no me ha dado ningun problema, digo esto para los que se asustan con los fallos que aquí se describen. Para mi, que vengo de un VW golf GTI T 150cv, es otro mundo y estaba muy enamorado de mi coche anterior.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos:

 

Tengo un A5 TFSI 211Cv desde hace tres meses con 5000 Km. He comprobado que el consumo real del coche es bastante superior al que marca el ordenador, la diferencia es de algo más de un litro. ¿Os pasa a alguien más?. Por o demás el coche es estupendo y no me ha dado ningun problema, digo esto para los que se asustan con los fallos que aquí se describen. Para mi, que vengo de un VW golf GTI T 150cv, es otro mundo y estaba muy enamorado de mi coche anterior.

 

 

Bienvenido lmpg! :flwrs:

 

Si tu ves que te consume demasiado...que te lo revisen por si acaso...la garantía te da esa comodidad. :thumbsup:

 

Saludos!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos:

 

Tengo un A5 TFSI 211Cv desde hace tres meses con 5000 Km. He comprobado que el consumo real del coche es bastante superior al que marca el ordenador, la diferencia es de algo más de un litro. ¿Os pasa a alguien más?. Por o demás el coche es estupendo y no me ha dado ningun problema, digo esto para los que se asustan con los fallos que aquí se describen. Para mi, que vengo de un VW golf GTI T 150cv, es otro mundo y estaba muy enamorado de mi coche anterior.

 

 

Bienvenido lmpg! :flwrs:

 

Si tu ves que te consume demasiado...que te lo revisen por si acaso...la garantía te da esa comodidad. :thumbsup:

 

Saludos!

 

Gracias Mar77. Supongo que el consumo depende de la conducción y otras cosas, mi pregunta es que si es normal que la diferencia entre consumo real y el que marca el ordenador sea de más de un litro. Eso es lo que me pasa a mí cada vez que pongo gasolina y hago cálculos. Yo sé que en general existe una desviación, pero tanto........

Compartir este post


Enlace al post
Compartir en otros sitios

Pues dejo por aquí la consulta, por si hubiera alguien con algo parecido.

 

Llevo notando desde hace unos días un siseo en el coche. Sucede cuando, desde parado y con el volante girado casi al completo bien a izquierda o a derechas, acelero de forma "contundente" y aparece ese siseo, ruido, como si algo rozase. Suena discontinuo y nunca acelerando recto desde parado. Esto de los ruidos es complicado de definirlo, pero como os digo, siseo, gorgoreo, como cuando se circula por una superficie rugosa......y parece provenir del eje delantero. Eso si, una vez iniciada la marcha, incluso girando a cualquier lado, o en recto, no noto nada de nada. He mirado el nivel de líquido de la D/A y está en orden. Tampoco hay goteo de ningún líquido por los bajos. Y a simple vista, los brazos de dirección, suspensión y rótulas están en buen estado.

 

Para más pistas, es un 2.7tdi multitronic camino de los 83000 kms. Bien es cierto que esto es la primera cosa "rara" que detecto en el coche. Es un coche redondo en todo lo demás, muy contento me tiene!!!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola a todos, soy nuevo es este foro yo estrene mi A5 sportback hace un par de semanas y estoy supercontento con el, una pega como ya he leido por ahi en algunas paginas la dureza de las marchas cortas espero que a mi tb se me vaya poniendo mas blandas con el uso.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.