Jump to content

Sign in to follow this  
camoeiras

A6 2.5 tdi 140 cv¿Motor agotado?

Recommended Posts

Hola chicos.Tengo un c4 del 95 con,supuestamente 330000 kms(digo supuestamente porque lo compre usado con 135.000 y me parecio en su momento que debian ser reales pero ahora....)Bueno el hecho es que no consume ni gota de aceite(aceite y sus correspondientes cambios hechos a rajatabla,sintetico y siempre filtros)y el coche no ha sido forzado en mis manos para nada(habra subido de 3500 rpm 4 o 5 veces en mis manos)pero el hecho es que ahora empieza a encender mal(tarda mucho y le cuesta como si tuviese mal los calentadores o poca potencia la bateria)y los mecanicos a los que lo llevo me comentan que seguramente ya este mal de compesion.¿Que os parece?Me da mogollon de pena,no porque me parezca que haya salido malo sino porque estoy encantado y me gustaria seguir disfrutandolo.Es muy buen coche.Leyendo en el foro y en otros se compara mucho con el Bmw 525 tds¡Otra maquina!Para mi,que lo tuve,el tds mejor chasis y calidad de construccion el audi mejor motor y mas moderno.Otro detalle:para disfrutar la propulsion.Y no lo digo para hacer drifting(ir dando el culo)sino porque es otra seguridad.Acepto consejos. Gracias!!!!!

Share this post


Link to post
Share on other sites

Si el kilometraje es real, y como dices no ha sido apurado el motor,puedes estar seguro que lo que le ocurre a tu coche es una cagadilla del tipo calentadores,inyectores sucios,manguitos del retorno agujereados o algo asi...

 

Esos motores aguantan mucho mas...

 

Un saludo.ÇPortugues.

Share this post


Link to post
Share on other sites

Casi 500.000km tenia el de un amigo comercial la ultima vez que lo vi y no veas como andaba el jodio, y le hacia unos 70.000km al año, asi que tu motor ha de tener alguna pijada.

 

Te trabajan los calentadores cuando le das a encender??

 

Revisa que le llegue corriente a los calentadores cuandoel motor esta frio y le das a la llave.

 

Revisa filtro de gasoil, alguna toma de aire, el filtro del aire, ese tipo de cosas.

 

Y si los mecas te dicen que es de compresion eso se mide muy facilmente, que le metan un manometro y que te digan que compresion da y con ese valor y el valor del manual sabremos si realmente esta mal de compresion.

 

s2.

Share this post


Link to post
Share on other sites

Haz que te miren si la bomba esta en su punto, a mi una vez empezo a arrancar mal y era que la bomba se le habia movido el punto un poco, lo justo para arrancar mal, revisa tambien los calentadores y el circuito de gasoil, no vaya atener una toma toma de aire. Los conozco con mas del doble de kilometros que el tuyo.

Share this post


Link to post
Share on other sites

ya estamos con que a lomejor es la compresion,hay una cosa que se llama compresimetro que tienen en los talleres normales y da la medida de compresion de cada cilindro y si esta dentro de los valores normales,no lo digo por ti heee es para que se lo digas al del taller :thumbsup:

ademas si fuera por compresion no seria de un dia para otro ya que la compresion no se va asi como asi a no ser que se doblen las valvulas

empieza por el tema de bateria cables de motor de arranque y motor de arranque porque al ser tdi,vamos de inyeccion directa el motor deberia de arrancar incluso sin calentadores,tambien lo que te han dicho del gasoil,si tienes una toma de aire y se te descarga el circuito le costara arrancar hasta que se cargue osea un guevo,a veces son las mismas bombas inyectoras las que dan esos problemas

Share this post


Link to post
Share on other sites

Tu motor peca de varios puntos importantes:

 

1- Bomba de inyeccion. Las juntas se estropean y hay que rehacer la bomba. Si la bomba falla no envia presion y no enciende o enciende mal.

2- Arboles de levas que se desgastan y hay que cambiarlos. Vida util aproximada de unos 250.000km. Si los arboles de levas se desgastan no abren bien las valvulas y el motor no enciende bien y se mantiene peor. En tu caso no creo que sea ya que por lo que entiendo el problema aparecio casi de un dia para otro.

 

Si uno de estos dos (o los dos) esta mal el coche ya te enciende mal.

 

s2.

Share this post


Link to post
Share on other sites

Romulo,este motor es el 5 cilindros.El problema de los arboles tengo entendido que es en el de 6 cilindros,en algunos 150 y sobre todo en el 180 cv`s no?.

 

Un saludo.Portugues.

Share this post


Link to post
Share on other sites
Romulo,este motor es el 5 cilindros.El problema de los arboles tengo entendido que es en el de 6 cilindros,en algunos 150 y sobre todo en el 180 cv`s no?.

 

Un saludo.Portugues.

 

Puescreo que no, creo que es al reves, que en los 180cv ya se habia solucionado, ahora bien, en los 150cv no lo se a ciencia cierta, pero en los 5 cilindros creo que aun persistia el problema

 

s2

Share this post


Link to post
Share on other sites
Romulo,este motor es el 5 cilindros.El problema de los arboles tengo entendido que es en el de 6 cilindros,en algunos 150 y sobre todo en el 180 cv`s no?.

 

Un saludo.Portugues.

 

Puescreo que no, creo que es al reves, que en los 180cv ya se habia solucionado, ahora bien, en los 150cv no lo se a ciencia cierta, pero en los 5 cilindros creo que aun persistia el problema

 

s2

 

 

No, el problema del árbol de levas es sólo de los primeros motores de 6 cilindros. Los de 5 nunca tuvieron problema alguno, se ventilan 1.000.000 Km tranquilamente.

 

Un saludo

Share this post


Link to post
Share on other sites
Romulo,este motor es el 5 cilindros.El problema de los arboles tengo entendido que es en el de 6 cilindros,en algunos 150 y sobre todo en el 180 cv`s no?.

 

Un saludo.Portugues.

 

Puescreo que no, creo que es al reves, que en los 180cv ya se habia solucionado, ahora bien, en los 150cv no lo se a ciencia cierta, pero en los 5 cilindros creo que aun persistia el problema

 

s2

 

 

No, el problema del árbol de levas es sólo de los primeros motores de 6 cilindros. Los de 5 nunca tuvieron problema alguno, se ventilan 1.000.000 Km tranquilamente.

 

Un saludo

 

Y yo que pase de cojerme uno por miedo a esa averia..... si lo hubiera sabiado antes me hubiera cojido un A6 2.5tdi en lugar del mitsu.

 

s2

Share this post


Link to post
Share on other sites

Yo os puedo decir que mi A6 2.5 TDI tiene casi 300.000 kms. y solo le he cambiaso la correa de la distribución una vez. El motor arranca según le enseño la llave y va como un auténtico reloj suizo. (lo mismo que el cambio, por cierto). El mantenimiento que le hago es mínimo, solo deciros que llevo el anticongelante original del coche y tiene QUINCE AÑOS. No creo que nadie del foro tenga lo que hay que tener para "gastar" un motor de estos. Saludos a todos.

Share this post


Link to post
Share on other sites
Yo os puedo decir que mi A6 2.5 TDI tiene casi 300.000 kms. y solo le he cambiaso la correa de la distribución una vez. El motor arranca según le enseño la llave y va como un auténtico reloj suizo. (lo mismo que el cambio, por cierto). El mantenimiento que le hago es mínimo, solo deciros que llevo el anticongelante original del coche y tiene QUINCE AÑOS. No creo que nadie del foro tenga lo que hay que tener para "gastar" un motor de estos. Saludos a todos.

 

 

Amigo, cuida un poco ese A6 que se lo merece, con lo que ha aguantado.... :innocent:

Share this post


Link to post
Share on other sites

muy wenas a tod@s;

 

segun el eido tu problema te tarda en arrancar,puedes especificar si te lo hace en frio,en caliente o en ambas????yo en mi ex-audi A6 tube un problema similar y si me especificas un poco mas acerca de los sintomas iwal te puedo hechar una manita,un cordial saludo.

Share this post


Link to post
Share on other sites

Gracias a todos por las respuestas.Osiris,contestandote decirte que es igual frio o caliente,tal vez pero casi sin diferencia en frio.Por cierto en frio durante 30-60 segundos hace un taqueteo muy ligero.Los calentadores estan comprobados y estan bien y los mecanicos(no tienen todo tipo de maquinaria pero son magnificos y sobre todo legales.No cambian piezas porque si) tambien le echaron una ojeada a la bomba(no en profundidad) y parece ser que esta bien.Muchas gracias a todos por las respuestas.Por cierto no tendreis a mano unos amortiguadores,aunque no esten nuevos,porque tengo un ruido por descartar y lo que me resta es comprobarlos(por kms no deberia ser) y como el coche tiene el problema del encendido(podria ser grave)no me voy a meter acomprar unos nuevos y que al final no sea.

Share this post


Link to post
Share on other sites
Gracias a todos por las respuestas.Osiris,contestandote decirte que es igual frio o caliente,tal vez pero casi sin diferencia en frio.Por cierto en frio durante 30-60 segundos hace un taqueteo muy ligero.Los calentadores estan comprobados y estan bien y los mecanicos(no tienen todo tipo de maquinaria pero son magnificos y sobre todo legales.No cambian piezas porque si) tambien le echaron una ojeada a la bomba(no en profundidad) y parece ser que esta bien.Muchas gracias a todos por las respuestas.Por cierto no tendreis a mano unos amortiguadores,aunque no esten nuevos,porque tengo un ruido por descartar y lo que me resta es comprobarlos(por kms no deberia ser) y como el coche tiene el problema del encendido(podria ser grave)no me voy a meter acomprar unos nuevos y que al final no sea.

 

 

wenas camoeiras;

 

primeramente decirte q iria descartando cosas,y les diria a los mecanicos q te comprueben las compresiones,(aunq tengo mis dudas de q tu problema sea x compresion)dado q no tienes consumos de aceite,y dado los kmsq tienes,pues esos motores de 5 cilindros y 140 cvs aguantan muchisimos kms sin tener q cambiar aros,(mi padre en su dia dejo al cambiar de coche uno similar al tuyo cn mas de medio millon de kms,sin q le diese ni un problema)descartando el tema de compresiones comprueba la bateria,el alternador,e inmobilizador de la llave,(lo q lee el codigo de la llave )q yo creo q x los sintomas los tiros van x ahi....yo en el q tube yo,me pasaba como a ti,y finalmente mi problema fue primero el alternador,aunq cargaba,no lo hacia cn sufiente fuerza y posteriormente me dio sintomas parecidos y tube q cambiar el inmobilizador,despues de eso desaparecieron los problemas.

 

ya nos contaras finalmente q has hecho,un cordial saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.