Jump to content

Bomba de agua de lavado de parabrisas


Benx
 Share

Recommended Posts

Hola todos,

 

la bomba de agua de lavado de parabrisas de mi Audi A6 del 99 se me acaba de parar de funcionar, lo peor es que tengo el ITV el jueves !

La ITV te echan para atras por este fallo ?

 

He mirado los fusibles pero lo tengo en Aleman y no entiendo mucho, parece que todo esta en el fusible 24 y no esta roto.

Hay otro fusible para la bomba de agua de lavado ?

 

La bomba suela fallar en general ?

 

Gracias por vuestra ayuda

Link to comment
Share on other sites

Claro que te mirán el agua del limpia...una put*da que te haya pasado dos días antes!!! Cancela la visita y réparalo, pq sino te dan un mes para que lo hagas y si en ese mes no lo solucionas tienes que volver a pagar para volver a pasar por la ITV.

Suerte

Link to comment
Share on other sites

Buenas a todos. A mi en otro coche me la pasaron y me dejaron reseña como fallo leve, yo creo que deverias pasarla y hacer lo que dice Sinux, pues si con corriente directa va, entonces es de algún fusible intermedio o problema del interruptor (mando del volante).

Suerte

Link to comment
Share on other sites

Claro que te mirán el agua del limpia...una put*da que te haya pasado dos días antes!!! Cancela la visita y réparalo, pq sino te dan un mes para que lo hagas y si en ese mes no lo solucionas tienes que volver a pagar para volver a pasar por la ITV.

Suerte

Suerte la tuya que tiene un mes, aqui en Murcia son 7 dias habiles. YO LA PASARIA posible falta Leve y te la pasan seguro, En Murcia no miran los limpias, pero el año pasado en Madrid que me pillo de camino me miraron hasta si tenia colillas debajo del asiento, con eso te lo digo todo, Depende de la ITV de cada zona, Por cierto me la tiraron para atras por falta de Captadrioptisco en faros traseros, llevava los molones que vemos en el foro, y por ausencia de luz de marcha atras en remolque, cosa que homologue en Murcia y en Madrid no.... :thumbsup:

Link to comment
Share on other sites

Acabo de hacer mas pruebas y me funciona los limpia faros solamente cuando tengo las luces encendida pero no los de parabrisas.

He revisado todos los fusibles y parecen todos en buen estados.

 

Me he dado cuenta que para el parabrisas son 2 bombas de agua !!

 

Se pueden que las 2 bombas no funcionan al mismo tiempo ?

 

Mañana pondre en directo las bombas como dice Sinux.

Link to comment
Share on other sites

Acabo de hacer mas pruebas y me funciona los limpia faros solamente cuando tengo las luces encendida pero no los de parabrisas.

He revisado todos los fusibles y parecen todos en buen estados.

 

Me he dado cuenta que para el parabrisas son 2 bombas de agua !!

 

Se pueden que las 2 bombas no funcionan al mismo tiempo ?

 

Mañana pondre en directo las bombas como dice Sinux.

llevaras dos una para los limpias y otra para los lavafaros si estas por aqui dime si te funcionan los lavafaros?

Link to comment
Share on other sites

Acabo de hacer mas pruebas y me funciona los limpia faros solamente cuando tengo las luces encendida pero no los de parabrisas.

He revisado todos los fusibles y parecen todos en buen estados.

 

Me he dado cuenta que para el parabrisas son 2 bombas de agua !!

 

Se pueden que las 2 bombas no funcionan al mismo tiempo ?

 

Mañana pondre en directo las bombas como dice Sinux.

llevaras dos una para los limpias y otra para los lavafaros si estas por aqui dime si te funcionan los lavafaros?

Link to comment
Share on other sites

ademas de como te ha dicho carlos puede ser tambien del rele aunque es dificil haz la prueba que te digo de meterle corriente directa y asi descartas si es bomba u otra cosa.

Link to comment
Share on other sites

No estarán obstruidos lo orificios de salida???, prueba con un alfiler... a mi me miraron hasta los lavafaros!!!!, suerte

Edited by JAPS
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...