Jump to content

Sign in to follow this  
toto-hf

Se queda sin bateria.......

Recommended Posts

Buenas compañeros,ante todo feliz navidad y año nuevo......

Pues lo que me pasa es que dejo el coxe 2 semanas sin moverlo y puffff sin bateria,ya llevo compradas 2 baterias,la 1 pensaba que me salio mala y compre una Bosch y lo mismo,en 2 semanas parado se la cargo,me imagino que sera algo que se queda encendido o alguna fuga por algun lado,pero a alguien le ha pasado lo mismo?como puedo hacer para comprobarlo antes de recurrir a un taller?este tipo de fallos sale en el tester de comprobacion de fallos?

Muxas gracias y espero paseis buenas fiestas.

Share this post


Link to post
Share on other sites

Si tienes una radio o un monos libres que no es de origen quizas esta mal conectado a un cable con corriente permanentemente en vez de a un positivo bajo llave. Tambien podria ser una luz de guantera o maletero permanentemente encendida. Un saludo

Share this post


Link to post
Share on other sites

Gracias por contestar,la radio es de origen y no tiene manos libres,o sea que me imagino que por hay no de problemas ya que no se ha tocado naddesde que lo compre,tendre que investigar las luces de guantera y maletero en plan inspector gadget......

Un saludo y gracias

Share this post


Link to post
Share on other sites

Buenas compañeros,a ver que esto parece una peli de fantasmas,le e colocado una bateria cargada pero estaba poco cargada y no me ha derjado arrancar,lo unico con el capot abierto y sin arranacar se oia un pitido muy bajo de sonido que con el motor arrancado seria imposible de percibir,puede venir de hay el gasto de bateria?es la alarma?como se puede desconectar?

Me imagino que es la alarma de serie ya que yo no le e colocado ninguna.

Un saludo y gracias

Share this post


Link to post
Share on other sites

A mi me pasa lo mismo, este finde me ha pasado por segunda vez y voy a llevarlo a un electricista mecanico para que lo vea.

Share this post


Link to post
Share on other sites

vaya jaleos :frusty: lo he llevado ya a 40mil sitios, talleres bosch, electricistas,audi, mercedes. y nadie da con el problema. esperemos que alguien tenga suerte y avise de como lo ha reparado

Share this post


Link to post
Share on other sites

vamos a ver esos fallos son dificiles de diagnosticar porque el consumo no es constante,es aleatorio,pero a mi me ha ppasaso ya con 3 coches,desenchufad la radio que os lleva medio minuto y lo comprobais andando sin ella unos dias,espero haberos ayudado saludos

Share this post


Link to post
Share on other sites

Buenas comapñeros,al final lo e llevado a mi taller,y al meter la maquinita de los deseos da fallo de la centralita de cuadro de instrumentacion,a alguien le a pasado?a cuanto se resume la broma?En principio hay que esperar si el fallo viene de hay,de momento mirare a desconectar la radio de origen igual suena la campana y me libro de cambiar centralita.

Un saludo y gracias por todo compañeros

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.