Jump to content

Sign in to follow this  
DARTANYAN

a veces sí ... a veces nó !!

Recommended Posts

Hola compañeros !!

 

Aprovecho para saludar a todos los que me habeis tratado durante todos estos años... Ultimamente no he estado on-line... mi familia crece y hay que estar para disfrutar a tope!!

 

 

 

*** Mi Problema ***

 

Tan facil como a veces me arranca y a veces no. El tema es que le he pasado el dignosis desde el Conce... y nada de errores. Me dicen que es algo de mecánica que no detecta el fallo.

 

Cambios realizados:

 

- Pipeta.

- caudalimetro.

- Las bujias son nuevas (3 años)

 

Que más le hago?

 

Enga,

 

Un abrazo,

Share this post


Link to post
Share on other sites

Mira,yo no soy quien aconsejarte dado que yo tengo un diesel.Pero a mi parecer,las bujias no son tan nuevas...luego,¿has mirado la(s) bobina(s) de arranque?,o como se llaman,aquellas que les da la chispa a las bujias. Es lo que se me ocurre ahora.De todas formas,yo miraria las bujias,no vaya ser que esten llenas de carbonilla y te de la lata alguna de ellas...

Un saludo!:thumbsup:

Edited by mikela4

Share this post


Link to post
Share on other sites

Por las bujias no me preocuparia, el problema creo yo que esta en la orden de arranque( inmobilizador ), puede ser que de vez en cuando se te queden pegadas las escobillas de la puesta en marcha,o algun sensor sucio que de la orden de chispa(en un coche anterior ford gasolina,me dio mucho la lata el captador de vueltas de volante motor) es un sensor que mide el volante motor y sabe cuando estan los pistones en el punto optimo para dar la chispa y asi el arranque, no se si el tuyo tendra algo parecido.

 

Deberias dar alguna pista mas, como que hace cuando giras la llave, si hace amago de arrancar o no hace nada ni siquiera ruido.

Share this post


Link to post
Share on other sites

¿arranca y muere, no será inmovilizador/transponder? :thumbsup::innocent:

Share this post


Link to post
Share on other sites

Se te queda parpadenado una lucecita naranja en el cuadro con el texto EPC?

Share this post


Link to post
Share on other sites

Cuando no arranca, que hace? Nada, me refiero como di metieras la llave en la puerta, hace el intento y no arranca, esque así es difícil saber el motivo pueden ser infinidad de cosas.S2

Share this post


Link to post
Share on other sites

yo compre un coche y no hacia nada,volteaba pero no arrancaba,sake bujias las limpie con un cepillo de alambre y al darle al arranke arranco a la primera,las bujias tendrian tambien 3 añitos o asi

Share this post


Link to post
Share on other sites

Ostias, otra aparición. Ultimamente os estais prodigando los viejos en aparacerer por el foro. Spark fue el ultimo, jeje.

 

De las bujias no creo a menos que haya hecho 80.000 kms en los 3 años.

 

A ver Darta, estirate un poco mas y especifica como es ese "no arranque". El motor gira o no gira? si gira lo hace "redondo" o a saltos?. Para ir quitando problemas, prueba a mirar si te llega gasolina aflojando el racord de entrada a las toberas

 

post-34566-0-24367100-1332712840.jpg

Share this post


Link to post
Share on other sites

Hola compañeros,

 

Gracias por las respuestas.

 

Creo que voy a mirar las bujias. Aunque el vehiculo no realiza 80.000km en 3 años ni de coña!! Para viajes largos utilizo el A6 diesel que gasta la mitad.

 

La situación del fallo es:

 

- Arranco el coche siempre con el embrage presionado y NUNCA pisando o manchando acelerador. Entonces hace el ruido de arranque, empieza a hacer un como que me arranca y empieza a arrancar pero quiere calarse, calandose finalmente. Si vuelvo a arrancar pisando acelerador no tengo problema.

 

''Ya digo, no me pasa siempre solo cuando le sale del PN''

 

Gracias y saludos a todos,

Share this post


Link to post
Share on other sites

Motor de arranque descartado, bujias casi que yo lo descarto vanos electricidad no creo que sea, me inclino mas a problema de combustible, bomba de gasolina o algo asi,S2

Share this post


Link to post
Share on other sites

Igual del cuerpo de la mariposa o la mariposa en si. Es sensacion de falta de combustible o mas bien de que se ahoga?

 

S2

Share this post


Link to post
Share on other sites

Hombre!!.Otro de los desaparecidos!!.Que me alegra leerte...La famili bien,no?.Y tu ok de tu operacion?.Espero que si!!.

 

Bueno,al turron...Olvidate de algo mecanico...por lo que comentas,es electrico,y apostaria por bateria,que a no cogerlo,a veces le cuesta arrancar por que no ha cargado lo suficiente o solo lo justo...o bien el alternadoe tiene el puente diodos en las ultimas y a vexes no hace bien su trabajo dejando justa a la bateria...

 

Tienes los bornes limpitos y bien engrasaditos envaselinados?.Esto,aunque te parezca una tonteria es influyente...

 

Ya nos dices algo!!.

 

Un saludo.Portugues.

Share this post


Link to post
Share on other sites

Hombre!!.Otro de los desaparecidos!!.Que me alegra leerte...La famili bien,no?.Y tu ok de tu operacion?.Espero que si!!.

 

Bueno,al turron...Olvidate de algo mecanico...por lo que comentas,es electrico,y apostaria por bateria,que a no cogerlo,a veces le cuesta arrancar por que no ha cargado lo suficiente o solo lo justo...o bien el alternadoe tiene el puente diodos en las ultimas y a vexes no hace bien su trabajo dejando justa a la bateria...

 

Tienes los bornes limpitos y bien engrasaditos envaselinados?.Esto,aunque te parezca una tonteria es influyente...

 

Ya nos dices algo!!.

 

Un saludo.Portugues.

 

Que sea algo electrico pudiera ser, pero de la bateria me extrañaria y te diré por que:

 

Tiene mi mismo motor y cuando falla la bateria como es mi caso, que ya no carga ni con cargador y se queda el voltaje en 12 v. inmediatamente has arrancado suena un pitido 3 veces y se ilumina la luz del abs de la misma manera. Tambien si le pasas el vagcom sale el error P1602 Power Supply (B+) Terminal 30 Low Voltage. Segun comentó Darta se lo habian pasado y no tenia ningun error.

 

S2

Share this post


Link to post
Share on other sites

La situación del fallo es:

 

- Arranco el coche siempre con el embrage presionado y NUNCA pisando o manchando acelerador. Entonces hace el ruido de arranque, empieza a hacer un como que me arranca y empieza a arrancar pero quiere calarse, calandose finalmente. Si vuelvo a arrancar pisando acelerador no tengo problema.

Si una vez que ha arrancado, y antes de calarse, le pegas un pisotón al acelerador... Qué pasa??

Lo digo porque comentas que si arrancas pisando el acelerador, no tienes problema.

 

Un saludo!!- :thumbsup: :thumbsup:

Share this post


Link to post
Share on other sites

Hola DARTANYAN, parece que llego tarde, pero a mi me pasaba algo parecido y eso que el mio es tiptronic, la tecnica de arrancar y acelerar tuve que hacerlo un tiempo hasta que llego el dia en el que se me calo conduciendo por la avenida de la ilustracion y lo tuve que llevar al taller por seguridad. El taller bosch que suelo ir no sabian al 100% que podia ser y no le metieron mano, y luego fui al audi y no se complicaron, le cambiaron el cuerpo de la mariposa. Y puedo decir que ahora funciona perfectamente, pero la primera semana hacia amagos de calarse sin llegar a ello y mas tarde fue como la seda.

 

Saludos!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.