• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
Yalomirare

Consumo Combustible l/km del A1

52 posts en este tema

Hola, esa relación que hablas de 56,8Km/h por cada 1.000rpm es propio de coche de gasoil de marcha muy larga, con lo que supongo que tu TDI tiene como es de esperar por su mayor par motor, y una caja de cambios mucho más larga de relaciones, el TFSI la verdad que no recuerdo ahora pero es bastante más corta la 5ª.

Diariamente hago un recorido de ciudad de 3km y en los primeros 1.5Km con 9 semáforos 3 de ellos de 2 minutos o así, el start stop en algunas ciudades por desgracia "nos vale".

 

sal2 :hi:

Compartir este post


Enlace al post
Compartir en otros sitios

el 1.2 TFSi en 5ª a 120 va a 2700rpm.

Tiene unos desarrollos tirando a largos, pero que mueve con total soltura.

Hay videos en el YouTube cogiendo los 100 en 2ª y 145 en 3ª, casi na.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola Foreros el consumo de mi coche A1 Adrenaline 1.6 90 cv. teniendo solo un mes y haciéndole un consumo mixto más de ciudad que de carretera esta siendo de 5.3 l con el deposito lleno y saltando la reserva hizo la primera vez 1020 km.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, pues es buen consumo, yo con el gasolina podría sacar esos consumos, pero estando muy pendiente de la conducción, cambios a marchas larguísimas siempre, vamos lo que llaman conducción eficiente y estresante, y el start stop encendido, eso, un "pestiño" aparte al motor no le sienta bien esa conducción y me consumió algo de aceite, ya apenas dejo que entre el start stop, eso si, me he agenciado una motito scooter que hasta lleva eso también y sin usarlo (eso ya es de rácanos) me ha tragado 3 litros en 148km y en rodaje, vamos 2,0l/100, hay que buscarse la vida frente a esas subidas de carburantes, aunque ahora algo han bajado.

 

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Mi consumo es de 9,8L/100km, hago 90/10 Ciudad/Carretera.

Alguien que tenga el A1 1.2 Sportback, con llantas de 17 le consume tanto ?

Compartir este post


Enlace al post
Compartir en otros sitios

Eso es una auténtica burrada Acueint7 algo tiene que estar mal ahí.... yo sin preocuparme nada del consumo en un 50/50 ciudad/autopista , me marca un consumo de 6.6 en los 10.000 km que llevo.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, pues eso, como dice Juanjo, que es una burrada, salvo que hagas trayectos de muy poca distancia y sin pasar de segunda velocidad y en clima frio.

Que sea sportback nada influye y llantas 17 supongo serán los neumáticos los 215mm de ancho, algo más que unas 205 o 185, pero casi nada más de consumo, eso podría ser 0,15 a 0,4ltrs/100km de más, pero ya está.

 

Que le metan el vag com esa a ver que dice.

 

salu2 :hi:

Compartir este post


Enlace al post
Compartir en otros sitios

Eso es una auténtica burrada Acueint7 algo tiene que estar mal ahí.... yo sin preocuparme nada del consumo en un 50/50 ciudad/autopista , me marca un consumo de 6.6 en los 10.000 km que llevo.

 

 

Hola, pues eso, como dice Juanjo, que es una burrada, salvo que hagas trayectos de muy poca distancia y sin pasar de segunda velocidad y en clima frio.

Que sea sportback nada influye y llantas 17 supongo serán los neumáticos los 215mm de ancho, algo más que unas 205 o 185, pero casi nada más de consumo, eso podría ser 0,15 a 0,4ltrs/100km de más, pero ya está.

 

Que le metan el vag com esa a ver que dice.

 

salu2 :hi:

 

Yo también lo vi excesivo ese consumo, lo llevé el viernes de la semana pasada al concesionario y en el taller del concesionaro me han dicho que es normal ese consumo ya que solo hago ciudad y de momento llevo unos (no sé cuánto exactamente) 1500 KM.

 

Los nemáticos son de 215.

 

Un saludo!

Compartir este post


Enlace al post
Compartir en otros sitios

Yo estoy en periodo de rodaje (no llega a 1000km) y he hecho, desde que salí del conce, una media de 4.9L, autopista 60/40 ciudad. Es un Audi A1 TDI 90CV

Compartir este post


Enlace al post
Compartir en otros sitios

Eso casi seguro es por ser trayectos muy cortos y ahora con mucho frio. Dejas que actúe el start stop?? El ir en frío te sube el consumo una barbaridad. Es ciudad complicada de ir en segunda?? Influyen tantas cosas.

Intenta en carretera hacer un trayecto de ida y vuelta por autovía a unos cien por hora y ya en caliente a ver que te gasta. Eso podemos comprobarlo yo al menos. Por ejemplo 10km

 

Enviado desde mi GT-I9195 mediante Tapatalk

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, pues he hecho una prueba más o menos fiable, pero te puede servir de referencia, no es para otra cosa, y si alguien más lo hace, mejor.

Prueba en caliente ya el motor, fundamental, 30km al final ha sido ida y vuelta incluida, sino no sirve de nada, para compensar las cuestas o desniveles, a unos 85-95 km/h es decir, intento ir a 90km/h constantes por autovía, si fueses a menos velocidad te consumiría menos, y sin aprovechar los rebufos de coches o camiones (que gasta menos) a 8º temperatura ambiente, (la altitud influye también yo estoy alto 700msnm) pues el mío con 3.500km ha salido a 4,9l/100km el tuyo no debiera diferir mucho, supongo.

 

Saludos :hi:

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, pues he hecho una prueba más o menos fiable, pero te puede servir de referencia, no es para otra cosa, y si alguien más lo hace, mejor.

Prueba en caliente ya el motor, fundamental, 30km al final ha sido ida y vuelta incluida, sino no sirve de nada, para compensar las cuestas o desniveles, a unos 85-95 km/h es decir, intento ir a 90km/h constantes por autovía, si fueses a menos velocidad te consumiría menos, y sin aprovechar los rebufos de coches o camiones (que gasta menos) a 8º temperatura ambiente, (la altitud influye también yo estoy alto 700msnm) pues el mío con 3.500km ha salido a 4,9l/100km el tuyo no debiera diferir mucho, supongo.

 

Saludos :hi:

Muchas gracias por hacer la prueba,

Yo también lo he hecho, ida y vuelta con un recorrido de unos 80 Km en total aprox.

En el ordenador me ha marcado medio 5,6 l/100km con una velocidad que iba desde 60 hasta 120.

Cuando he entrado en ciudad (Barcelona) el consumo se ha disparado otra vez.

 

Se podría decir que entra en su normalidad, no ?

 

Gracias!

Compartir este post


Enlace al post
Compartir en otros sitios

Hola, de nada, pero es ida y vuelta el recorrido?? Debe ser así para compensar y resetea

 

Enviado desde mi GT-I9195 mediante Tapatalk

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Sigo. Si es constante y estás a nivel del mar se sale algo. y comienza en caliente.

Salu2

 

Enviado desde mi GT-I9195 mediante Tapatalk

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

1.6 tdi 105 45000 kms media de 5,9 con bastante autovia con subidas y bajadas

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.