Jump to content

Sign in to follow this  
epibola

Testigo ESP no se apaga

Recommended Posts

Desconecte la bateria para cambiar las luces delanteras del coche y al volver a conectarla no se me apaga la luz amarilla del control de traccion. Espero que solo sea el testigo y no se haya jodido algo mas.

 

 

¿Que puede ser y como lo puedo solucionar? me toca hacer revision la semana que viene o la siguiente pero tengo un viaje a Valencia mañana y quiero ver si puedo arreglarlo yo.

Share this post


Link to post
Share on other sites

Leyendo por el foro vi que puede ser un fallo relacionado al sensor de giro de las ruedas. Para cambiar las luces intente quitar el parachoques pero al ver que una tuerca estaba demasiado lejos aborte la mision.

 

¿Es posible que en el proceso haya tocado ese sensor?

¿Significa esto que no funciona el ESP o es solo el testigo?

Share this post


Link to post
Share on other sites

Normalmente ese testigo cuando desconectas la batería y la vuelves a conectar debes de andar un pelin con el coche y se apaga inmediatamente

 

 

Enviado desde mi iPhone utilizando Tapatalk

Edited by josesete

Share this post


Link to post
Share on other sites

Al andar un poco con el coche se debería apagar como te comenta josesete

 

De todas formas, si por algún casual siguiera luciendo, pues hasta que no pases el ordenador, no se sabría claramente a que se debe, pero seguro que es por que no has movido el coche.

Share this post


Link to post
Share on other sites

El sensor de giro es el anillo del aribag que va en el volante.

Has andado con el coche tras poner la batería? El testigo se apaga al circular unos metros como te dicen los compañeros.

Share this post


Link to post
Share on other sites

Gracias a todos. Se apago al ir un rato con el como decíais.

 

Me ralle porque leí lo del sensor de giro por ahí y no sabia que iba en el airbag. Y como estuve tocando el parachoques debajo de las ruedas creía que igual me había cargado algún cable.

 

Cosas de novato. :p

Edited by epibola

Share this post


Link to post
Share on other sites

Hola pues ami se me encendió al quitar la batería y ande con el y nose me apaga la luz llevo una semana detras hasta cambiando el anillo del volante y sigue igual... 

Share this post


Link to post
Share on other sites
En 25/6/2019 a las 13:23, Yeras96 dijo:

hasta cambiando el anillo del volante y sigue igual... 

 

 

Si cambias el anillo del volante hasta que no hagas el ajuste y calibrado de dirección no se te quitará el fallo.

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.