Jump to content

tonigasa4

FALLO TIRONES MULTITRONIC AL INICIAR MARCHA SOLUCIONADO

Recommended Posts

En ‎14‎/‎03‎/‎2016 a las 17:23, alc76t dijo:

teoledo pudistes solucionar el problema del cambio con el vagcom. un saludo

No. Me ha sido imposible. Viene de camino el autocom. Ya te contaré.

 

Share this post


Link to post
Share on other sites

hace 3 minutos, Teoledo dijo:

No. Me ha sido imposible. Viene de camino el autocom. Ya te contaré.

 

Espero que sea facil.

Share this post


Link to post
Share on other sites

Muy buenas chicos, tengo el mismo problema que ustedes, al salir coche desde parado empieza a tironear de una manera muy brusca, l acuestion es que el mio es el 8 velocidades, lo he dejado en el taller de un conocido para que me lo intente revisar.

Alguna idea donde empezar a mirar.

Share this post


Link to post
Share on other sites

Buenas. A mi me paso hace tiempo y como comenté en su día, fue el volante bimasa estropeado. Le pasa las vibraciones al cambio y lo destroza. en mi caso 2000 euros la avería, volante bimasa 700 euros, mas sacar caja y reparar.

Share this post


Link to post
Share on other sites

Hola a tod@s.

Refloto este tema porque he intentado hacerlo y no me aparecen los.menus como se explica. 

Por ejemplo el.menu Bloq. Medición - 08 a mi me aparece pero sin acceso. Sin embargo puedo entrar en Bloq. Med. avanz. y desde aqui si puedo ver temperatura ATF y muchas mas cosas.

 

Alguna ayuda?

 

Saludos...

Share this post


Link to post
Share on other sites
En 28/9/2015 a las 6:36, tonigasa4 dijo:

[

 

Tenes idea si se puede hacer con al versión 3.11 del VAGCOM?

Por otro lado, no hay forma de poner el coche en modo fábrica para no tener que hacerle el aprendizaje?

Share this post


Link to post
Share on other sites

hola 

tengo las mismas sensaciones que vosotros,al salir en cuesta arriba sale con tirones y ya a veces me pasa en recta  

es el embrague roto o le falta el aprendizaje?  

 

 

Share this post


Link to post
Share on other sites
En 17/1/2019 a las 19:42, Badro dijo:

hola 

tengo las mismas sensaciones que vosotros,al salir en cuesta arriba sale con tirones y ya a veces me pasa en recta  

es el embrague roto o le falta el aprendizaje?  

 

 

Badro....a mi me pasa lo mismo...en la rampa del garaje es imposible salir con los tirones y no tracciona solo. Has solucionado algo?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.