Jump to content

Batería nueva y a las 2 semanas ya no arranca...


Recommended Posts

Buenass tardes!!!

 

Vengo a contaros una cosa que me tiene mosqueada y llevo arrastrando varios años, resulta que en 6 años he cambiado 3 veces la batería, cada dos años he cambiado la batería una vez, además casi siempre ha coincidido en el mismo mes que el coche deja de arrancar.... se bebe la batería no se ni como ni por qué, la segunda vez que la puse me la cambiaron dentro de la garantía de los 2 años por poco, esta ultima vez ( hace un mes aproximadamente ) el coche volvió a quedarse sin batería completamente, intentaba arrancarlo y se reseteaba la hora, ni siquiera abría con el mando.

 

Lo llevé a otro taller y este achacó a que la batería que me pusieron era una porquería y me puso una supuestamente mucho mejor. Todo perfecto arrancaba sin problemas durante la primera semana, luego dejé unos días sin arrancar el coche ya que me muevo con la moto y cuando fui a cogerlo de nuevo después de más o menos 4 días parado otra vez lo mismo, no arrancaba y se reiniciaba la hora, igual igual que con la batería anterior.

 

El taller dice que puede haber un consumo o que el alternador está mal pero esto no ocurre si cojo el coche todos los días, es decir ocurre cuando lo dejo varios días sin funcionar, estoy seguro que es problema eléctrico no es nada de motor.

 

Sospecho que pudiera ser la bomba de cierre centralizado que cambié este verano de un desguace ya que se había roto la pieza de grafito que tiene en su interior, así que no sé, la prueba que estoy haciendo es cada vez que me bajo del coche quito el fusible que controla la bomba del cierre y después de otros tres o cuatro días sin coger el coche hoy a vuelto a arrancar sin problema, luego cuando está el coche arrancado pongo el fusible por que si no no me funcionan los elevalunas ni las luces interiores.

 

Leí por aquí que hiciera una prueba con un polimetro a ver si consumía estando el coche parado y efectivamente, casualmente el fusible que controla la bomba del cierre estando el coche parado me marca 10,65 de consumo en el polimetro, no se si es algo normal o no, lo desconozco... Tampoco sé si el coche estando parado debe consumir algo en general aunque sea poco.

 

Decir que creo que la bomba del cierre centralizado se ha vuelto a estropear por que aunque abre bien sin problema el motor sigue funcionando por lo menos 10 o 15 segundos incluso habiendo abierto la puerta, es algo muy raro....

 

Que opináis del tema?, muchas gracias por vuestro tiempo!

Edited by Chicobom1
Link to post
Share on other sites

Te lo ha dicho el mecanico,tienes consumo.Puede ser tan simple como un cable haciendo contacto.El porque te pasa solo cuando lo dejas varios dias es porque durante esos dias esta consumiendo,consumiendo y no recarga,sin embargo si lo arrancas todos los dias,lo que gaste con la derivacion que tienes lo recarga el alternador al arrancar.

No se si me he explicado o te he liado mas,jajaja

Por otro lado,localizar donde tienes el consumo no es facil,a mi me pasa lo mismo en el Mercedes y todavia no he dado con ello

Saludos y suerte

Link to post
Share on other sites

Te lo ha dicho el mecanico,tienes consumo.Puede ser tan simple como un cable haciendo contacto.El porque te pasa solo cuando lo dejas varios dias es porque durante esos dias esta consumiendo,consumiendo y no recarga,sin embargo si lo arrancas todos los dias,lo que gaste con la derivacion que tienes lo recarga el alternador al arrancar.

No se si me he explicado o te he liado mas,jajaja

Por otro lado,localizar donde tienes el consumo no es facil,a mi me pasa lo mismo en el Mercedes y todavia no he dado con ello

Saludos y suerte

 

Sí, te he entendido perfectamente yo también pienso que es eso, no le encuentro otra lógica.

 

Lo último que yo mismo cambié fué la bomba del cierre centralizado pero al ser la bomba diferente a la mia original sólo tuve que cambiar el motor interior de la bomba con la pieza de grafito.

 

Sospecho que es eso, ahora mismo estoy haciendo pruebas, cada vez que dejo el coche parado le quito el fusible que controla eso y hasta ahora arranca aparentemente bien incluso habiendolo dejado varios dias parado. También podría ser la radio que se la puse yo quitandole la original que traia de casa...

Link to post
Share on other sites
  • 1 month later...

 

Tu coche tiene alarma?

No, no tiene alarma.

Cuéntanos, lo solucionaste? Que fue?

Saludetes

 

Te lo ha dicho el mecanico,tienes consumo.Puede ser tan simple como un cable haciendo contacto.El porque te pasa solo cuando lo dejas varios dias es porque durante esos dias esta consumiendo,consumiendo y no recarga,sin embargo si lo arrancas todos los dias,lo que gaste con la derivacion que tienes lo recarga el alternador al arrancar.

No se si me he explicado o te he liado mas,jajaja

Por otro lado,localizar donde tienes el consumo no es facil,a mi me pasa lo mismo en el Mercedes y todavia no he dado con ello

Saludos y suerte

Sí, te he entendido perfectamente yo también pienso que es eso, no le encuentro otra lógica.

 

Lo último que yo mismo cambié fué la bomba del cierre centralizado pero al ser la bomba diferente a la mia original sólo tuve que cambiar el motor interior de la bomba con la pieza de grafito.

 

Sospecho que es eso, ahora mismo estoy haciendo pruebas, cada vez que dejo el coche parado le quito el fusible que controla eso y hasta ahora arranca aparentemente bien incluso habiendolo dejado varios dias parado. También podría ser la radio que se la puse yo quitandole la original que traia de casa...

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.