Jump to content
Sign in to follow this  
a6_6v

Consumo excesivo aceite

Recommended Posts

Buenas,

 

últimamente el coche me consume bastante aceite. He empezado a hacer un control de cuánto aceite echo y cada cuántos kms.

 

En los últimos 2k km me ha consumo 1l de aceite... entiendo esto es anormal y es debido a algún problema. Sabéis por dónde pueden ir los tiros?

 

Tengo un a6 2.8 quattro auto con 243k km, y cuando el nivel está bajo relleno con 5w40 de repsol (el que me recomendó el mecánico). 

 

Muchas gracias

Edited by a6_6v

Share this post


Link to post
Share on other sites

Pues parece que puedes tener un consumo mayor al habitual, o una pérdida del mismo. Habría que ver filtros, el turbo, el enfriador, etc, pueden ser muchos los motivos.

Share this post


Link to post
Share on other sites

Pero suele tener arreglo? o es un síntoma de que el motor pueda estar viejo/muy rodado? 

 

Gracias

Edited by a6_6v

Share this post


Link to post
Share on other sites

Si que es elevado el consumo.

Y no tiene ninguna pérdida por debajo?. ¿Mancha el suelo o igual tienes el cubre carter lleno de aceite?. Quizás algún retén (p.e.cigüeñal) hay que cambiarlo.

 

Share this post


Link to post
Share on other sites

Diesel o gasofa , con turbo o sin turbo ,

 

Share this post


Link to post
Share on other sites
hace 8 horas, pb4 dijo:

Diesel o gasofa , con turbo o sin turbo ,

 

 

Ya lo dijo, 2.8V6 Quattro

Share this post


Link to post
Share on other sites
En 10/10/2017 a las 17:15, a4quattro dijo:

Si que es elevado el consumo.

Y no tiene ninguna pérdida por debajo?. ¿Mancha el suelo o igual tienes el cubre carter lleno de aceite?. Quizás algún retén (p.e.cigüeñal) hay que cambiarlo.

 

 

No mancha nada por debajo...

 

En nada me toca la revisión de los 245k km y me tocaría ya cambio de la correa de distribución. Lo que me da miedo es cambiársela (1200 € aprox), y que el motor siga perdiendo aceite y me dure poco... no sé qué hacer la verdad. 

 

Gracias

Edited by a6_6v

Share this post


Link to post
Share on other sites

Si no pierde por debajo, te deberia hacer humo si lo quema, Ojo no soy profesional pero :

 

1.-Lo tira por algun sitio (manchas)

2.-Lo quema (probablemente humo negro)

3.-La materia aceitosa desaparece o se seca antes de caer ( improbabel si has perdido 1 litro en 2.000km)

 

Saludos 

Share this post


Link to post
Share on other sites
hace 16 horas, a6_6v dijo:

 

No mancha nada por debajo...

 

En nada me toca la revisión de los 245k km y me tocaría ya cambio de la correa de distribución. Lo que me da miedo es cambiársela (1200 € aprox), y que el motor siga perdiendo aceite y me dure poco... no sé qué hacer la verdad. 

 

Gracias

 

Quizás no veas si pierde por debajo, porque se puede quedar el aceite en los bajos del coche. Para ver eso correctamente, lo suyo es subirlo a un elevador. 

 

Si eres de Madrid, pásate por aquí y lo subimos y al menos le hacemos una visual sin compromiso.

Share this post


Link to post
Share on other sites

Si pierde por debajo igual se te está quedando en el protector del carter, pero para esa cantidad igual ya debería haber manchado ya que termina saliendo salvo que estén obstruidas las salidas de ese protector y lo pierdas en circulación, no se parado.

No me parece exagerado el kilometraje, pero está claro que lo pierde y solo saldrás de dudas quitando y mirando el cubrecarter si está manchado y de donde procede. Igual del retén del cigueñal, ya que por cantidad no creo que sea de juntas de tapas de balancines (algo que también verías a simple vista).

O bien como te dice juanitoa6 lo estás quemando, pero debería de ser visible por exceso de humo y eso te daría pistas de estado del motor e incluso del turbo.

 

 

 

Share this post


Link to post
Share on other sites

Muchas gracias por vuestras respuestas. 

 

Las juntas de las tapas de balancines me las cambiaron hace nada, porque efectivamente me perdía aceite por ahí (creo es bastante típico), y además el coche olía a chamusquina. Se solucionó cambiándolas y ya no huele ni echa más humo del debido. Lo que sí me pasa es que se calienta un poco, sólo cuando paro el motor eso sí. Es decir, la aguja nunca me sube de 90º (refrigerante) circulando, pero cuando paro el motor y hace calor, sí que puede llegar a 95 o incluso 100. Esto para mi tampoco es normal, pero según mi mecánico de confianza no pasa nada ya que en cuanto lo arranco de nuevo la aguja sube a 90º rápidamente. Podría tener esto relación con un mayor consumo de aceite de lo habitual por altas temperaturas?

 

Lo que me da un poco de miedo es hacerle la distribución, y que el coche no esté bien de salud, ya me entendéis. Por aquello de soltar 1200€ del tirón y tal.

 

Saludos

Edited by a6_6v

Share this post


Link to post
Share on other sites

Me has dejado un poco fuera de juego. ¿Cuando paras el motor sube la temperatura?. ¿O te refieres a que cuando paras, con el motor arrancado sube la temperatura?.

Dices que ya no echa más humo del debido. Luego sigue humeando. ¿de que color?.

 

Comprueba lo que te hemos comentado ya, sube el coche a un elevador o en un foso y comprueba si el cubre carter retiene el aceite que pierde y visualmente comprueba por donde lo pierde. Para mí lo primero sería averiguar el motivo de la pérdida de aceite, que no sea la ya comentada de juntas de tapa de balancines.

 

 

 

 

Share this post


Link to post
Share on other sites

No echa excesivo humo. Solamente un poco de humo blanco, cuando hace frió o llueve. siempre me ha parecido normal en motores gasolina, al menos en los viejos y potentes no?

 

Respecto al tema de la temperatura, en verano me subía cuando APAGABA el motor. Como si al dejar de funcionar el sistema de refrigeración, ventiladores, etc, la temperatura subiese y al hacer fuera 30-40º, quizás sea normal. Con el motor en marcha, siempre tengo la aguja a 90º, ya sea detenido o en circulación. Lo ves normal?

 

saludos 

 

 

Share this post


Link to post
Share on other sites

Hola , yo tengo un 2.4 y en ciudad consume lo que dices mas o menos , en carretera apenas consume y yo le e echo la 10w40 , hace 3 años que tengo el coche y me dijeron que es totalmente normal que son coches tragones de aceite y hasta la fecha estupendo , un saludo .

 

Share this post


Link to post
Share on other sites

Buenas, 

 

Rescato este hilo de nuevo porque sigo con el mismo problema que hace un tiempo... el coche me consume demasiado aceite, le tengo que rellenar aprox. 1l cada 2000-2500 km. LLegó a ser incluso peor y fue porque tenía una fuga en la junta de los balancines (Creo que se llama así) y mejoró. Sobre todo dejó de salir humo por el motor y de oler a quemado, pero me sigue pareciendo un consumo excesivo, no sé a vosotros...

 

Es un 2.8 quattro con 260k km y le echo Repsol 5w40. Quizás haya aceites mejores? 

 

Gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.