Recommended Posts

Buenas tardes

 

Tengo un A5 2.0 TDI 177 coupe, y desde hace un mes aproximadamente me parpadea la luz del velocímetro, concretamente la blanca que ilumina los números del tramo de 80 a 160 km/h.

 

No sé si alguien puede saber a qué se debe y cómo lo podría solucionar. Os paso una imagen.

 

Gracias

 

Un saludo

Velocímetro A5.JPG

Compartir este post


Enlace al post
Compartir en otros sitios

Pues es posible que se te estén fundiendo los led que lleva en ese tramo.

 

Solución; no queda más remedio que abras el velocímetro y mires que ocurre ahí.

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas Carlisu84. Muchas gracias por la contestación, iré viendo la evolución... No sé si podría ser a las épocas de lluvia que haya cogido humedad el cuadro.... Ha nadie le ha sucedido algo similar???

 

Gracias

 

Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Para que te entre humedad en un cuadro tienes que tener una filtración muy guapa... creo que te habrías enterado.

Habra salido mal y ese led y está diciendo adiós... supongo que tendrás que hacer lo que dice carlos o llevarlo a un sitio especializado en cuadros/electronica.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.