Jump to content

cpd3932

Adblue en deposito de combustible

Recommended Posts

En 4/3/2019 a las 19:38, Andres1515 dijo:

Hola Ocio...: Aún nada... Lo dejé el viernes... a la misma vez me pasarán la revisión de los 90.000

Cuando tuve el problema de la centralita... me dieron un bono para esta revisión, para compensar el problema ocurrido.

Ahora me temo que le echarán la culpa al adblue, aunque lo arranqué solo unos segundos.

 

Le mandé un mensaje al compañero: cpd3932, que inició el hilo para ver en qué quedó su macrorreparación, pero no he tenido respuesta.

 

Muchas gracias por tu interés...

 

 

Un abrazo...

lo que me extraña es que si solo estuvo arrancado unos segundos el adblue sea capaz de llegar del depósito a los inyectores tan rápido

Compartir este post


Enlace al post
Compartir en otros sitios

Hoy me han dicho que han pedido no se que pieza de presión del turbo... que habían notado un fallo...

Parece que no aluden, por ahora al adblue

 

Compartir este post


Enlace al post
Compartir en otros sitios

Hola. Un sensor del turbo parece que es el causante... aún no lo retiré.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 11 horas, Andres1515 dijo:

Hola. Un sensor del turbo parece que es el causante... aún no lo retiré.

ostras pues si es solo eso, ni tan mal. Ya nos contaras en que queda el susto.

Compartir este post


Enlace al post
Compartir en otros sitios

Me dijeron el martes que lo habían cambiado y que no daba fallo... que me lo darían el martes... pero hoy miércoles no me han llamado... me temo que han errado... y sigue sin funcionar...  porque para hacerle la revisión de los 90000 no se necesitan tantos días...

 

Estoy cansado ya del A4 que me han dejado... (cambio manual... buff qué lata...) y un ruido de rodadura que ya no recordaba...

 

Eso sí... me da la lata si no llevo carga en el móvil... y me quiere llevar automáticamente a repostar...

 

Gracias Álvaro... seguiré cumplimentando el cuaderno de bitácora... jeje Buen día... para todos...

 

Compartir este post


Enlace al post
Compartir en otros sitios
En 13/3/2019 a las 23:19, Andres1515 dijo:

Me dijeron el martes que lo habían cambiado y que no daba fallo... que me lo darían el martes... pero hoy miércoles no me han llamado... me temo que han errado... y sigue sin funcionar...  porque para hacerle la revisión de los 90000 no se necesitan tantos días...

 

Estoy cansado ya del A4 que me han dejado... (cambio manual... buff qué lata...) y un ruido de rodadura que ya no recordaba...

 

Eso sí... me da la lata si no llevo carga en el móvil... y me quiere llevar automáticamente a repostar...

 

Gracias Álvaro... seguiré cumplimentando el cuaderno de bitácora... jeje Buen día... para todos...

 

Menuda odisea !!! Ánimo ...

Compartir este post


Enlace al post
Compartir en otros sitios

Me cambiaron el coche de sustitución (A4 por un Q3), pero sigo echando de menos el A6... aunque no sé si repudiarlo... porque me temo una factura hermosa...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.