Jump to content

Portones

Fallo en el Voltímetro del Cuadro

Recommended Posts

hace 31 minutos, zeimon dijo:

Puedes mirar el voltaje con el vagcom. Si ves los mismos valores en el vagcom que en el cuadro puedes descartar el cuadro. También puedes hacer un check de agujas

El vagcom... no lo tengo :'( solo tengo un ODB2 chapuceros.

A qué te refieres con un check de agujas? Más bien, como se hace? Perdón por no tener ni idea

Compartir este post


Enlace al post
Compartir en otros sitios

hace 5 horas, zeimon dijo:

Puedes mirar el voltaje con el vagcom. Si ves los mismos valores en el vagcom que en el cuadro puedes descartar el cuadro. También puedes hacer un check de agujas

 

El test de agujas no funciona ni en el reloj de voltaje ni en el de la temperatura del aceite, se hace precisamente mirando el valor de voltaje de la bateria con un tester o lo que marque el vag com si no sabias lo que marcaba.

 

S2

Compartir este post


Enlace al post
Compartir en otros sitios

Finalmente alguien sugiere que haga algo? Lo más lógico parece lo de mover la aguja manualmente no?

Compartir este post


Enlace al post
Compartir en otros sitios

Siempre te ha marcado asi? o ha sido asi de golpe?

 

Ss2

Compartir este post


Enlace al post
Compartir en otros sitios
hace 10 horas, Athabasco dijo:

Siempre te ha marcado asi? o ha sido asi de golpe?

 

Ss2

Desde que tengo yo el coche aproximadamente abril de 2016 siempre ha marcado asi

Compartir este post


Enlace al post
Compartir en otros sitios

Ok, entonces no sabes si realmente se ha tocado antes el cuadro, es posible que se haya reparado por algo (cambio del fis, etc) y lo colocaran mal antes de tenerlo tú.

 

Pues te toca desmontar el cuadro, abrirlo y recolocar la aguja. ayer me fije en el mio y en reposo marca algo por debajo de los 8 v. pero lo suyo es que saques la aguja, compruebes con un tester que voltaje tienes realmente en bornes de bateria solo con el contacto dado y la recoloques en ese voltaje.

 

S2

Compartir este post


Enlace al post
Compartir en otros sitios
hace 12 horas, Athabasco dijo:

Ok, entonces no sabes si realmente se ha tocado antes el cuadro, es posible que se haya reparado por algo (cambio del fis, etc) y lo colocaran mal antes de tenerlo tú.

 

Pues te toca desmontar el cuadro, abrirlo y recolocar la aguja. ayer me fije en el mio y en reposo marca algo por debajo de los 8 v. pero lo suyo es que saques la aguja, compruebes con un tester que voltaje tienes realmente en bornes de bateria solo con el contacto dado y la recoloques en ese voltaje.

 

S2

Vale muchisimas gracias, me pondré con ello, hay algun brico para abrir el cuadro?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.