Jump to content

Conéctate para seguir esto  
olil

Embrague garantia

Recommended Posts

Buenas, OS cuento.

En agosto a finales compré un kit de embrague completo en una pagina web. Lo llevé a montar a un mecánico, que tiene todos los útiles para montar. Al cabo de 3000 km, empieza a fallar, si suelta el embrague despacio sin acelerar da tropezones y al caer revoluciones bruscamente sale una vibracion que desaparece casi al pararse. Me pongo en contacto con la tienda, me dice que cuando lo tenga desmontado que los avise para hacer la recogida y que lo mandan a un perito para ver si es defecto de fabrica o mal montado. Todo esto puede ser en 30 días, le comento que no, que yo no puedo estar 30 días sin coche que lo necesitó para ir al trabajo, que yo lo mando pero que manden otro kit. El mecánico me comenta que esto pasa por comprar en internet, porque si lo hubiera cogido a el directamente se desmonta uno y se monta otro. Que opinais????

Lo denuncio en la ocu????

Gracias 

Compartir este post


Enlace al post
Compartir en otros sitios

Para eso está precisamente la garantía, mientras te cubra la garantía te han de sustituir sin gastar un euro extra el material que hayas comprado, no es en ningún caso aceptable que un vehículo esté parado a la espera de que un perito compruebe unos discos de embrague. Si tienes la factura ponte en contacto con el vendedor y reclama lo que es tuyo por derecho, si la cosa se pone fea......pues a otras vías.....pero con garantía te lo han de solucionar y a la voz de ya!

Comprar en internet no es sinónimo de falta alguna, el mecánico siempre quiere pillar cacho en los materiales.....

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 horas, olil dijo:

Buenas, OS cuento.

En agosto a finales compré un kit de embrague completo en una pagina web. Lo llevé a montar a un mecánico, que tiene todos los útiles para montar. Al cabo de 3000 km, empieza a fallar, si suelta el embrague despacio sin acelerar da tropezones y al caer revoluciones bruscamente sale una vibracion que desaparece casi al pararse. Me pongo en contacto con la tienda, me dice que cuando lo tenga desmontado que los avise para hacer la recogida y que lo mandan a un perito para ver si es defecto de fabrica o mal montado. Todo esto puede ser en 30 días, le comento que no, que yo no puedo estar 30 días sin coche que lo necesitó para ir al trabajo, que yo lo mando pero que manden otro kit. El mecánico me comenta que esto pasa por comprar en internet, porque si lo hubiera cogido a el directamente se desmonta uno y se monta otro. Que opinais????

Lo denuncio en la ocu????

Gracias 

Por experiencia (trabajo en un taller) puedo decirte que el 80% de los problemas derivados de un cambio de embrague son debidos a un mal montaje.... El origen de los recambios es el mismo. Otra cosa es la forma de adquirirlos. Si la referencia es correcta y las piezas son las adecuadas, no tendría por qué pasar nada.

A veces no se siguen las instrucciones o ni siquiera se ojean las notas del fabricante del repuesto, y el mecánico tira de su "experiencia" y no todos los embragues deben montarse de la misma forma. Lo he visto ya demasiadas veces en el taller.

Suerte!!

Compartir este post


Enlace al post
Compartir en otros sitios

He indagado mucho para ver q taller lo llevaba y me convencía. Al que se lo he llevado sabía muy de sobra de lo que hablábamos, y por referencias de varios que tienen Audi me recomendaban éste. Osea que sabe bien de sobra como va el tema de aprietes y todo de este embrague. Del tema de garantía, si está dentro me lo cambian, pero... q tardan unos 30 días, osea que no es mandarlo y me manden otro en 24h. Todos me dicen que no es de mal montaje sino defectuoso, vamos q me a tocado y ya está.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, olil dijo:

He indagado mucho para ver q taller lo llevaba y me convencía. Al que se lo he llevado sabía muy de sobra de lo que hablábamos, y por referencias de varios que tienen Audi me recomendaban éste. Osea que sabe bien de sobra como va el tema de aprietes y todo de este embrague. Del tema de garantía, si está dentro me lo cambian, pero... q tardan unos 30 días, osea que no es mandarlo y me manden otro en 24h. Todos me dicen que no es de mal montaje sino defectuoso, vamos q me a tocado y ya está.

Bien, si es así, nada que decir. Puede ser lo que tú dices. Has tenido mala suerte y ya está....

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.