Jump to content

Conéctate para seguir esto  
A2-eficaz

Potenciar 1.4 motor aua.

Recommended Posts

hace 5 minutos, Carlisu84 dijo:

Me refería a la parte electrónica de la mariposa de admisión

Entiendo, esperemos que no haya sido así y que la que está en camino sea compatible.

Compartir este post


Enlace al post
Compartir en otros sitios

hace 2 horas, Urs4 dijo:

Entiendo, esperemos que no haya sido así y que la que está en camino sea compatible.

 

Y no hay posibilidad de ponerlo como estaba antes aunque solo sea por probar?

Compartir este post


Enlace al post
Compartir en otros sitios

Sobre el error

16486 - Medidor de masa de aire- Señal muy baja (G70)

 

¿El medidor de masa es la pieza 6 que te marco en el dibujo?

 

2019-02-16_094859.jpg

 

Si es esa pieza, ¿has puesto el del colector de plástico que tenías antes o el que tiene puesto el colector del polo?

 

¿No tendrás una fuga de presión?

Saludos

 

Editado por uni20

Compartir este post


Enlace al post
Compartir en otros sitios
hace 11 horas, Carlisu84 dijo:

 

Y no hay posibilidad de ponerlo como estaba antes aunque solo sea por probar?

No, varían anclajes, perdí un par de horas adaptando para ver que no coincidían los agujeros de los tornillos al final.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 54 minutos, uni20 dijo:

Sobre el error

16486 - Medidor de masa de aire- Señal muy baja (G70)

 

¿El medidor de masa es la pieza 6 que te marco en el dibujo?

 

2019-02-16_094859.jpg

 

Si es esa pieza, ¿has puesto el del colector de plástico que tenías antes o el que tiene puesto el colector del polo?

 

¿No tendrás una fuga de presión?

Saludos

 

Ese sensor pusimos el que tenía el coche, son iguales aparentemente, en principio no vemos que pueda haberla, si lo siguiente falla sacaremos el colector de nuevo y revisaremos estanqueidad.

Compartir este post


Enlace al post
Compartir en otros sitios

El fallo del sensor de masa de aire lo puede provocar la mariposa porqué la centralita compara apertura de mariposa<> masa de aire<>presión del colector.

 

A determinada apertura de la mariposa a cierta presión la masa de aire tiene que ser x,

Compartir este post


Enlace al post
Compartir en otros sitios
hace 1 hora, Tolo dijo:

El fallo del sensor de masa de aire lo puede provocar la mariposa porqué la centralita compara apertura de mariposa<> masa de aire<>presión del colector.

 

A determinada apertura de la mariposa a cierta presión la masa de aire tiene que ser x,

Igual hay que poner el sensor del colector de polo.

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 7 horas, Tolo dijo:

El fallo del sensor de masa de aire lo puede provocar la mariposa porqué la centralita compara apertura de mariposa<> masa de aire<>presión del colector.

 

A determinada apertura de la mariposa a cierta presión la masa de aire tiene que ser x,

Puede ser, ya comentaré.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 5 horas, uni20 dijo:

Igual hay que poner el sensor del colector de polo.

 

Son iguales

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.