Jump to content

Sign in to follow this  
A63.7

Falta conector en radio?

Recommended Posts

Buenas a todos.

Sigo con la restauración de mi Audi a6 y hoy me ha saltado una duda adicional.

esta mañana me he puesto a pasar de 1din a 2 din y en su día cuando pase el diagnóstico del coche me daba que no leía la radio no le hice mucho caso por el tema de que no lleva una original pero hoy con todo quitado me he dado cuenta de que el conector rojo que creo que es el que se usa entre otros para el diagnóstico no existe he desmontado todo hasta llegar a las tuberías de la calefacción por donde salen los cables y nada.

Ese conector, los pines a donde corresponden ?

es muy difícil hacer una instalación consiguiendo el conector de desguace?

 

un saludo 

 

FEB37BF6-5C32-4F3F-BCC4-C41C2A59F243.jpeg

EEF04DE8-3AD4-48C5-8CCE-0141B26FDC6E.jpeg

ACE052B6-E37A-4AAE-9AD9-98667BD731EC.jpeg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.