Jump to content

Sign in to follow this  
trikis1

Error con vag-com

Recommended Posts

Alguien sabe a que se puede deber este error que me manda el vag com, me está haciendo que no me funcione el clima, muchas gracias de antemano.

 

Address 08: Auto HVAC (J255)       Labels: None
   Part No SW: 8K1 820 043 AA    HW: 8K1 820 043 AA
   Component: KLIMA 1 ZONE  H02 0123  
   Revision: A0000000    Serial number: 01150520120523
   Coding: 342002E000
   Shop #: WSC 06325 000 00000
   VCID: 67D7CA382FFD

1 Fault Found:
02071 - Local Databus
            007 - Short to Ground
             Freeze Frame:
                    Fault Status: 01100111
                    Fault Priority: 2
                    Fault Frequency: 1
                    Reset counter: 66
                    Mileage: 126179 km
                    Time Indication: 0
                    Date: 2019.05.14
                    Time: 17:29:56

             Freeze Frame:
                    Voltage: 12.10 V
                    Voltage: 12.10 V
                    Current: 0.000 A

Share this post


Link to post
Share on other sites

hace 23 horas, trikis1 dijo:

Alguien sabe a que se puede deber este error que me manda el vag com, me está haciendo que no me funcione el clima, muchas gracias de antemano.

 

Address 08: Auto HVAC (J255)       Labels: None
   Part No SW: 8K1 820 043 AA    HW: 8K1 820 043 AA
   Component: KLIMA 1 ZONE  H02 0123  
   Revision: A0000000    Serial number: 01150520120523
   Coding: 342002E000
   Shop #: WSC 06325 000 00000
   VCID: 67D7CA382FFD

1 Fault Found:
02071 - Local Databus
            007 - Short to Ground
             Freeze Frame:
                    Fault Status: 01100111
                    Fault Priority: 2
                    Fault Frequency: 1
                    Reset counter: 66
                    Mileage: 126179 km
                    Time Indication: 0
                    Date: 2019.05.14
                    Time: 17:29:56

             Freeze Frame:
                    Voltage: 12.10 V
                    Voltage: 12.10 V
                    Current: 0.000 A

No es por asustarte, pero se te presenta 1 buen percal.

Reviso cosas por web y por elsa, miedo me da que con este par de soluciones el problema acabe residiendo en la n280 valvula reguladora del compresor aire acondicionado, para arreglar ese sarao, te tocara ir a un conce y que te efectuen el ajuste basico...

 

La info que yo te puedo aportar va por partes

Un r8 con tu mismo problema (fallo)

La fuente:

https://www.r8talk.com/forums/60-maintenance-service/95489-air-conditioning-fan-blower-problems.html

 

El problema resuelto por sustitucion de la g395

Antes de nada revisa el fusible

IMG-20190515-WA0002.jpg.6d66cfcb7c56b42219465367dc46e415.jpg

 

 

es el 12 5AIMG-20190515-WA0003.jpg.078b60a009ddd5518289e7ebbac6ffdc.jpg

 

Que lo tienes bien?

 

Te toca la g395 sensor de ALTA PRESION antiguamente denominado como G65

IMG-20190515-WA0001.jpg.1ff3345b9cb327960920ca15d4997d46.jpg

IMG-20190515-WA0004.jpg.b89db92a17fea5104174b4d70dd63b24.jpg

 

Chascada o falta de comunicacion con la N280

 

Lo unico que te puedo ofrecer es que revises con vcds los bloques de valor medido de ambas.

Luego te los paso 

Share this post


Link to post
Share on other sites

Valores medidos J519 

Red abordo 9

 

-Posicion 23

Para el G395

IMG-20190515-WA0005.jpg.fb944c32776cf4a8c3d377ab1d115d14.jpg

 

 

-Posicion 34

Para la N280

IMG-20190515-WA0006.jpg.2f72d44ae7e56850b01011485941bd08.jpg

 

Si dispones de elsawin, veras el gran abanico que comprende el problema, tampoco quiero extender 1 buen tostón😅

Suerte.....

Share this post


Link to post
Share on other sites

Vamos que me espera una buena avería,

En 15/5/2019 a las 21:32, matraca dijo:

Valores medidos J519 

Red abordo 9

 

-Posicion 23

Para el G395

IMG-20190515-WA0005.jpg.fb944c32776cf4a8c3d377ab1d115d14.jpg

 

 

-Posicion 34

Para la N280

IMG-20190515-WA0006.jpg.2f72d44ae7e56850b01011485941bd08.jpg

 

Si dispones de elsawin, veras el gran abanico que comprende el problema, tampoco quiero extender 1 buen tostón😅

Suerte.....

Vamos que me espera una buena avería, los fusibles que tengo a la vista, los revisé todos por si acaso, ya tengo pedida cita para el jueves que viene al conce, para evitar que a alguien le pueda pasar no desconecteis el mando del clima en marcha, puede pasar este tipo de cosas, jejejeje. a ver cuanto es la broma.

Edited by trikis1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.