Jump to content
Sign in to follow this  
Josuemp

Recomendación Taller de Audio en Madrid para MK1

Recommended Posts

Hola amigos,

Buenos dias.

El tema es que me compré un Mk1 hace unos meses, y venia con una radio chapucera y los altavoces petados.

He conseguido una concert II , que le queda perfecto pero los altavoces están en las últimas.

Además los altavoces de atrás no funcionan. Claro, solo van con el ampli Bose. Fui a un desguace y encontré uno.

Ignorante de mi, pensaba que era casi plug and play... y por lo visto tiene mucha chicha.

Quería pediros recomendación de un taller de audio en Madrid o zona, que pudiese( si tiene sentido) instalarme el ampli con la radio concert .

Otra recomendación, por supuesto, es bienvenida.

Gracias de antemano y un abrazo

Josué

Share this post


Link to post
Share on other sites

Hola. Tienes una solución más fácil y la calidad del sonido es muy aceptable. Supongo que el tuyo será el coupé. Se trata de localizar el sitio para el subwoofer.

 

Saludos

Tutorial Concert 2.pdf

Share this post


Link to post
Share on other sites

Wauuu que super Documento

voy a estudiarlo en detalle ....

muchisimas gracias

 

hay que comprar entonces un subwoofer ??

un abrazo y gracias 

Share this post


Link to post
Share on other sites
En 18/6/2019 a las 23:38, uni20 dijo:

Hola. Tienes una solución más fácil y la calidad del sonido es muy aceptable. Supongo que el tuyo será el coupé. Se trata de localizar el sitio para el subwoofer.

 

Saludos

Tutorial Concert 2.pdf 1 MB · 6 downloads

Hola uni20!! El mismo problema tengo pero mi radio es un radiocassette concert, practicamente los conectores son iguales, funccionaria igual en este modelo? Muchas gracias!!

Screenshot_20190619-123501_Wallapop.jpg

Share this post


Link to post
Share on other sites

Hola. Tengo que mirar las salidas q tiene. El concert 1 me parece q no necesita amplificador para mover 4 canales. Por la noche te lo digo. Saludos 

Edited by uni20

Share this post


Link to post
Share on other sites
hace 1 hora, uni20 dijo:

Hola. Tengo que mirar las salidas q tiene. El concert 1 me parece q no necesita amplificador para mover 4 canales. Por la noche te lo digo. Saludos 

Muchas gracias. Un saludo!!

Share this post


Link to post
Share on other sites

Hola. Mira si los conectores posteriores tienen los terminales que te indico.

 

 

2019-06-20_204935.png

Share this post


Link to post
Share on other sites

Si en el conector 2 te faltan las lenguetas 1 2 3 y 4 tienes que realizar la instalación con un amplificador si quieres utilizar 4 canales. Puedes seguir mi tutorial.

 

Encontrar un amplificador y el subwoofer de un A4 de la epoca es fácil y no piden demasiado en los desguces. Sobretodo pide los conectores con sus cables.

 

 

 

Share this post


Link to post
Share on other sites
hace 21 horas, Josuemp dijo:

Wauuu que super Documento

voy a estudiarlo en detalle ....

muchisimas gracias

 

hay que comprar entonces un subwoofer ??

un abrazo y gracias 

Hola. No es necesario el subwoofer pero el sonido mejora sutancialmente. Ya puesto en el tema,  ponlo.

 

Si sigues mi tutorial es fácil y la calidad del sonido muy buena sin ser bose.

 

 

Edited by uni20

Share this post


Link to post
Share on other sites
hace 30 minutos, uni20 dijo:

Si en el conector 2 te faltan las lenguetas 1 2 3 y 4 tienes que realizar la instalación con un amplificador si quieres utilizar 4 canales. Puedes seguir mi tutorial.

 

Encontrar un amplificador y el subwoofer de un A4 de la epoca es fácil y no piden demasiado en los desguces. Sobretodo pide los conectores con sus cables.

 

 

 

Muy buenas. En el conector 2 solo tengo las lenguetas 3 4 5 6, las que son para los altavoces delanteros. Asi que me toca montar amplificador, seguire tu tutorial, en cuanto lo acabo de montar te lo digo. Muchas gracias!!

Share this post


Link to post
Share on other sites
hace 40 minutos, Adrian79 dijo:

Muy buenas. En el conector 2 solo tengo las lenguetas 3 4 5 6, las que son para los altavoces delanteros. Asi que me toca montar amplificador, seguire tu tutorial, en cuanto lo acabo de montar te lo digo. Muchas gracias!!

Perfecto.

 

Seguramente que tu coche no tiene el conector I. Compralo en el desgiuace y tambien el conector del amplificador. Si te los dan con mucho cable mejor. Así no tinenes que hacer emplames.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.