Jump to content
Sign in to follow this  
Ricardo35

Sin presión en el pedal de freno

Recommended Posts

Saludos amigos.

No soy mecanico pero un conocido mecanico me dijo que tenia que cambiar el servofreno  de un audi 100 del 98..

El problema que tenia el coche es que el pedal de freno iba algo duro tambien el pedal del embrague a veces se me queda abajo enganchado.

Me puse a cambiar el servofreno pero ahora el pedal de freno no me coge presion.

Entre dos personas hemos bombeado el pedal de freno y abriendo las tuberias de la bomba para intentar purgar el circuito pero aun asi no coge presion el pedal.

¿que tengo que hacer? ¿creeis que tengo que purgar las 4 ruedas para que coja presion el pedal?

Un saludo y gracias.

Edited by Ricardo35

Share this post


Link to post
Share on other sites

Debería de purgar todo el circuito y después si el problema persiste puede quje la bomba este estropeada

 

S2

Share this post


Link to post
Share on other sites

Segun he podido observar no sale aire por la valvula del servofreno y los manguitos parece que estan bien y no hay fuga ¿puede ser que sea la bomba de aire que alimenta la tuberia que va al servofreno que este rota?

 

Share this post


Link to post
Share on other sites

Si, debes prgar todo el circuito después de cambiar bomba.

Share this post


Link to post
Share on other sites
hace 16 horas, Urs4 dijo:

Si, debes prgar todo el circuito después de cambiar bomba.

Pues la bomba a sido cambiada pero el pedal sigue sin coger presión,quito el tapon del deposito del liquido de frenos y al abrir la tuberia para purgar el cilindro de freno lo sube para arriba el liquido ¿será que tengo mal el cilindro maestro de frenos (bombin de freno?

Share this post


Link to post
Share on other sites
hace 1 hora, Ricardo35 dijo:

Pues la bomba a sido cambiada pero el pedal sigue sin coger presión,quito el tapon del deposito del liquido de frenos y al abrir la tuberia para purgar el cilindro de freno lo sube para arriba el liquido ¿será que tengo mal el cilindro maestro de frenos (bombin de freno?

 

¿sabes purgar un circuito de frenos? Deberías abrir el purgador de cada pinza de freno sólo mientras haya alguien pisando el pedal. y cerrar el purgador ANTES de que suelte el pedal. Si no, te entrará aire desde las pinzas al circuito, en vez de salir.

 

 

 

 

 

Share this post


Link to post
Share on other sites
hace 6 horas, jtopiso dijo:

 

¿sabes purgar un circuito de frenos? Deberías abrir el purgador de cada pinza de freno sólo mientras haya alguien pisando el pedal. y cerrar el purgador ANTES de que suelte el pedal. Si no, te entrará aire desde las pinzas al circuito, en vez de salir.

 

 

 

 

 

Agradezco tu ayuda jtopiso pero claro que sé purgar un circuito,hay maquinas que lo hacen solas para evitar estar una persona bombeando el freno pero no es mi caso.

Yo solo evidentemente no lo estoy haciendo,me esta ayudando otra persona y primero tengo que purgar la bomba ya que creo que está defectuosa y por ultimo las pinzas de freno.

PROCEDIMIENTO:

Una persona bombea el pedal y lo deja pisado con fuerza,yo mientras abro las tuberias de la bomba para que salga el aire y el pedal se tiene que ir al fondo.....Cierro y vuelta a empezar desde el principio.Así sucesivamente hasta que solo salga liquido de frenos sin burbujas y limpio.

Despues me paso a las pinzas de freno,la primera que se purga es la mas lejana a la que está en la botella de espansion (trasera derecha) y por ultimo la delantera izquierda.(la que esta justo debajo de la botella de expansion.

Edited by Ricardo35

Share this post


Link to post
Share on other sites
hace 9 horas, Ricardo35 dijo:

Pues la bomba a sido cambiada pero el pedal sigue sin coger presión,quito el tapon del deposito del liquido de frenos y al abrir la tuberia para purgar el cilindro de freno lo sube para arriba el liquido ¿será que tengo mal el cilindro maestro de frenos (bombin de freno?

 

Ahora que estoy pensando a @Korg83 en su coupé le pasó algo similar y pensando que era de la bomba al final resultó ser del servo que estaba roto

Share this post


Link to post
Share on other sites
hace 13 horas, Carlisu84 dijo:

 

Ahora que estoy pensando a @Korg83 en su coupé le pasó algo similar y pensando que era de la bomba al final resultó ser del servo que estaba roto

Tambien se a cambiado el servofreno y sigue sin coger pedal,voy a tratar de cambiar la bomba de freno a ver si se soluciona el problema,gracias.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.