Jump to content

Sign in to follow this  
Juanmaweb

avisos de averia que vienen y van

Recommended Posts

Buenas.

al poco de adquirir el vehiculo, en una frenada un poco brusca, empearon a aparecerme seguidos varios errores, avisos, principalmente se me iva el audi pre sense, el star-stop y el limitador de velocidad, acuda al taller, etc... tras ponerme en contacto con el taller y pedir cita, por la tarde, al coger el coche, el problema habia desaparecido.... me dicen en Audi que probablemente fuera un sobrecalentamiento de la bateria y que no me peocupara, que si volvia a aparecer el problema que me volviera a pasar... el caso es que tras dos o tres meses, al salir de vacaciones, vi que el problema reaparecia... con la misma historia, al dejar un rato el coche, volvia a cogerlo y los avisos desaparecian. Hasta que hace un par de días, coincidiendo con la vuelta de las vacaciones, a estos avisos se une uno nuevo "propursion" que ya me preocupa mas... además, ya no se quitan pasado un tiempo, permanecen. He pedido cita en el taller para que lo vean y mi duda y pregunta a los foreros es si os suenan este tipo de comportamientos y si a alguno le ha sudecido, que solución le dieron, etc... Muchas gracias a todos

Share this post


Link to post
Share on other sites

hace 4 horas, Juanmaweb dijo:

Buenas.

al poco de adquirir el vehiculo, en una frenada un poco brusca, empearon a aparecerme seguidos varios errores, avisos, principalmente se me iva el audi pre sense, el star-stop y el limitador de velocidad, acuda al taller, etc... tras ponerme en contacto con el taller y pedir cita, por la tarde, al coger el coche, el problema habia desaparecido.... me dicen en Audi que probablemente fuera un sobrecalentamiento de la bateria y que no me peocupara, que si volvia a aparecer el problema que me volviera a pasar... el caso es que tras dos o tres meses, al salir de vacaciones, vi que el problema reaparecia... con la misma historia, al dejar un rato el coche, volvia a cogerlo y los avisos desaparecian. Hasta que hace un par de días, coincidiendo con la vuelta de las vacaciones, a estos avisos se une uno nuevo "propursion" que ya me preocupa mas... además, ya no se quitan pasado un tiempo, permanecen. He pedido cita en el taller para que lo vean y mi duda y pregunta a los foreros es si os suenan este tipo de comportamientos y si a alguno le ha sudecido, que solución le dieron, etc... Muchas gracias a todos

Hola! El coche lo compraste nuevo o de segunda mano? Por el tema de la garantía...No es normal que un coche llamémosle premium de este tipo de errores, yo en mi caso, mi coche  tiene 3 años y cero problemas.

Share this post


Link to post
Share on other sites
hace 35 minutos, Jonathan C dijo:

Hola! El coche lo compraste nuevo o de segunda mano? Por el tema de la garantía...No es normal que un coche llamémosle premium de este tipo de errores, yo en mi caso, mi coche  tiene 3 años y cero problemas.

Cualquier coche puede fallar sea Dacia o sea un Ferrari.

 

Los coches modernos llevan miles de centralitas,cables,sensores...basta que uno este defectuoso o simplemente mal colocado para que salgan fallos.

 

Si te piensas que por ser Audi no va a fallar estas equivocado.

Share this post


Link to post
Share on other sites

Gracias a ambos.

Mi coche lo compre con 2 años y medio, 20.000 km, en marzo de este año y la verdad es que estaba flamante, en un concesionario Audi, con garantia de 2 años. Es el primer error que me da.. 

Lo he llevado al concesionario y me lo van a revisar.

Con el hilo que he abierto lo que pretendía es ver si es un tema común estos errores de centralita o no. por irme acostumbrando..

Por otro lado estoy encantado con el coche, es mi primer Audi y para mi esto es un escalón superior a conducir...

Un saludo

Share this post


Link to post
Share on other sites

a veces un solo error desencadena unos cuantos.

Por ejemplo solo con desconectar el cable de la guantera (que lleva a la llave del interruptor del airbag) empiezan a salir una serie de errores que no tienen nada que ver, frenos, airbag, presense, deshabilitza el lane asist y algunas cosillas más.

 

El problema puede ser que solo sea de un modulo pero denecadene en todo lo que has indicado, lo raro es que desaparezca por que hasta que no se borran los errores siguen persistentes.

Share this post


Link to post
Share on other sites

A mi me pasó algo parecido en un Peugeot y tras dos visitas al concesionario con sus puñaladas correspondientes descubrí por mi mismo que la batería estaba mal aunque el coche arrancaba bien. 

Share this post


Link to post
Share on other sites

Buenas noches, a mi el pasado día 19 de agosto salí de viaje de vacas y me salto el aviso de adblue de 1000 km, pero es que lo llene de adblue en otro viaje que hicimos en la primera parte de las vacas el pasado 3 de Julio!!!

 

Yo lo llevé como a los 3 meses de comprarlo porque me salto una avería de luz led lado derecho... y varias veces me ha dado fallos que no eran fallos.

 

 

Share this post


Link to post
Share on other sites
En 21/8/2019 a las 9:48, Juanmaweb dijo:

Buenas.

al poco de adquirir el vehiculo, en una frenada un poco brusca, empearon a aparecerme seguidos varios errores, avisos, principalmente se me iva el audi pre sense, el star-stop y el limitador de velocidad, acuda al taller, etc... tras ponerme en contacto con el taller y pedir cita, por la tarde, al coger el coche, el problema habia desaparecido.... me dicen en Audi que probablemente fuera un sobrecalentamiento de la bateria y que no me peocupara, que si volvia a aparecer el problema que me volviera a pasar... el caso es que tras dos o tres meses, al salir de vacaciones, vi que el problema reaparecia... con la misma historia, al dejar un rato el coche, volvia a cogerlo y los avisos desaparecian. Hasta que hace un par de días, coincidiendo con la vuelta de las vacaciones, a estos avisos se une uno nuevo "propursion" que ya me preocupa mas... además, ya no se quitan pasado un tiempo, permanecen. He pedido cita en el taller para que lo vean y mi duda y pregunta a los foreros es si os suenan este tipo de comportamientos y si a alguno le ha sudecido, que solución le dieron, etc... Muchas gracias a todos

Hola: con la sana intención de comentar mi caso y el parecido al tuyo. El otro día, mi coche empezó a darme fallos. Concretamente el sistema que gestiona la presion de los neumáticos( no me dajaba memorizar la presión). Coincide que le acabo de cambiar neumáticos hace unos días. Tambien dejó de funcionar los sensores de aparcamiento traseros y desapareció la temperatura del cuadro, por lo que el aire, que salta en función de la temperatura exterior tampoco iba bien. Evidentemente lo llevo a un taller y tras meter la máquina de diagnosis me dice ERROR COMUNICACIÓN CANBUS, por lo que el acoj**** que me entra, os podeis imaginar. Lo dejo en el taller y por la tarde, me envía un mensaje con la causa de los fallos: UN RATÓN ME HABÍA ROIDO PARTE DE LA INSTALACIÓN Y ME HABÍA PROVOCADO LOS FALLOS EN CADENA¡¡¡¡¡¡. Me acordé, como decía aquellos dibujos animados "...esos malditos roedores" jajajja. En fin, reparación de la parte afectada y de momento, el coche va perfecto. En fín, supongo que nunca hay que descartar ninguna causa. Mucha suerte con el tuyo. 

Share this post


Link to post
Share on other sites

Buenos días, ayer me volvió a fallar el sistema de luz de posición de día led derecho... se fue al apagar y encender el coche, pero no lucía, como el primer fallo que me dio.

BDCFFD63-71E5-431F-AE24-14CF2091FDAE.jpeg

Share this post


Link to post
Share on other sites
hace 1 hora, OSVALDOA4AVANT dijo:

Buenos días, ayer me volvió a fallar el sistema de luz de posición de día led derecho... se fue al apagar y encender el coche, pero no lucía, como el primer fallo que me dio.

BDCFFD63-71E5-431F-AE24-14CF2091FDAE.jpeg

 

llevalo al conce, seguro que si lo tienes en garantia aun te lo deben arreglar sin coste alguno.

Share this post


Link to post
Share on other sites

Fin de la historia... Ayer me llamaron y fui a recoger mi coche. Conclusión? cualquier problema en uno de los elementos que dispone de sensores desencadena luego todo tipo de avisos de error. En mi caso la cámara delantera tenia un problema y un sensor de los frenos que estaba ¿desgastado?..la cámara, si falla, falla todo el sistema que esta enganchado a esa unidad, es decir... va todo encadenado. En el caso del fallo que daba de motor, era motivado por el fallo de los frenos...muy curioso .El coche estaba en garantía, pese a tener 2 años y medio (lo compre como vehículo de ocasión, el clásico coche de renting que deja una empresa, pero, vamos... es para verlo, esta nuevo no, lo siguiente, al menos exteriormente y excepto este tema, funcionamiento perfecto) pero el presupuesto que vi por ahí en la mesa del asesor ( son varias empresas y unas a otras se facturan... burocracia) era de 1.300 euros mas iva !!! lo que me deja perplejo y bastante acojonado de cara a posibles averías ya una vez esté el coche fuera de garantía. He decidido que voy a buscar algún otro sitio donde, pagándolo, claro está, me hagan un chequeo integral del coche por si acaso hay algún otro parámetro que falle o este a punto de fallar... así puedo volver a llevárselo y que de verdad quede el coche tal y como me decían en la garantía (150 puntos revisados, etc...). Por lo demás, el trayecto a casa fue perfecto y sigo pensando que es un  verdadero placer conducir este coche.

Otro dato curioso es los protocolos a los que les obliga Audi Alemania a los concesionarios.... en principio todo coche que llegue con una avería ha de permanecer inmóvil 48 horas.. en el taller...luego se buscar el fallo, avería, etc... en mi caso el coche entró en taller el 21 de agosto y me lo dieron ayer... 12 de septiembre...Una risa.

Gracias a todos, nos vemos disfrutando en la carretera.

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.