Jump to content

Sign in to follow this  
somachigun

Nuevo usuario Audi Coupé

Recommended Posts

Hola:

 

Después de muchos meses buscando por fin he conseguido mi audi coupé. 

 

Estoy muy contento pero a la vez ya entretenido en intentar arreglar las pequeñas cosillas que hay que hacerle y escribía a ver si me podríais echar una mano.

 

La aguja de la temperatura del motor no funciona correctamente. El anterior propietario le cambió el sensor pero no ha funcionado. A veces está abajo del todo y en ocasiones sube un poco. Pensáis que podría ser el termostato?

 

Por otro lado el encendedor no funciona. Llevo un rato buscando un esquema de fusibles y no lo encuentro. El manual hay una drescripción de dichos fusibles pero no hace referencia al del mechero por lo que estoy un poco perdido.

 

Gracias por anticipado y en cuanto puede mandaré unas fotos del cacharro.

Share this post


Link to post
Share on other sites

Bienvenido al mundo de los hierros viejos 😁

 

Lo de la temperatura lo más probable es que sea el termostato, en marcha enfría y en parado sube.

 

Por otra parte lo de los fusibles yo haría a la antigua usanza, polimetro en mano o sino quitar uno a uno para comprobarlos bien

Share this post


Link to post
Share on other sites

Bienvenido? Alguna foto de tu clásico aleman?

 

Que motor lleva?

 

Revisa el fusible 4 de 15A.

 

Un saludo

Share this post


Link to post
Share on other sites

Hola, gracias por las respuestas.

 

Es el 2.8 de 174Cv

 

En cuanto haga un día decente le hago unas fotos y las pongo por aquí.

 

He cambiado el fusible en cuestión pero sigue sin funcionar la toma, alguna idea de por dónde podría venir el fallo?

 

Por otro lado, estudiando el problema de la temperatura en el cuadro, le he tenido un rato al ralentí hasta que saltara el electroventilador y cuando se han puesto en marcha la aguja de temperatura se ha puesto en la posición correcta, sobre 95º. Pensáis que puede ser problema del termostato entonces?

 

Gracias de nuevo y saludos

 

Share this post


Link to post
Share on other sites

El termostato del v6 es muy complicado de cambiar, esperemos que no sea eso, si es deja ya toda la distribución de tu mano con retenes y demás.

Share this post


Link to post
Share on other sites

Pues es que según el anterior dueño la distribución y los retenes están recién cambiados. 

 

Si fuese el termostato que se queda abierto por lo que leo en el foro la calefacción no debería calentar apenas no? 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.