Jump to content

Sign in to follow this  
OLEPADEL

audi a3 sportback de 2016

Recommended Posts

Buenos dias, soy nuevo aqui y queria presentarme! ademas, lo poco que os he leido, no he encontrado respuestas a mis pregunta, y sinceramente tengo varias.

 

1) tengo el problema que teneis muchos de lo de la activacion de la navegacion del coche. a mi en la pantalla me aparece navegacion no instalada. tengo la tarjeta nueva precintada de sd de europa de audi y no me la lee. sabeis de algun sitio que la pongan o la activen y no sea el concesionario y nos pullen?? soy de sevilla

 

2) por otro lado, tengo vinculado 2 telefonos uno para las llamadas y otro para la musica pero se me desconfigura a cada momento. por que? como puedo hacer que no se me desconfigure?

 

3) la opcion start stop la tengo desactuvada desde el menu pero como los telefono hay veces que se activa sola.... alguien me puede ayuda?

 

 

He leido todo lo que he podido sobre estos temas pero al no ser las respuestas mas escuetas o pasarte a otro enlace y en ese enlace no estar concretado el tema que necesito no me queda claro.

 

espero vuestra ayuda. muchas gracias

Share this post


Link to post
Share on other sites

hace 5 horas, OLEPADEL dijo:

Buenos dias, soy nuevo aqui y queria presentarme! ademas, lo poco que os he leido, no he encontrado respuestas a mis pregunta, y sinceramente tengo varias.

 

1) tengo el problema que teneis muchos de lo de la activacion de la navegacion del coche. a mi en la pantalla me aparece navegacion no instalada. tengo la tarjeta nueva precintada de sd de europa de audi y no me la lee. sabeis de algun sitio que la pongan o la activen y no sea el concesionario y nos pullen?? soy de sevilla

 

2) por otro lado, tengo vinculado 2 telefonos uno para las llamadas y otro para la musica pero se me desconfigura a cada momento. por que? como puedo hacer que no se me desconfigure?

 

3) la opcion start stop la tengo desactuvada desde el menu pero como los telefono hay veces que se activa sola.... alguien me puede ayuda?

 

 

He leido todo lo que he podido sobre estos temas pero al no ser las respuestas mas escuetas o pasarte a otro enlace y en ese enlace no estar concretado el tema que necesito no me queda claro.

 

espero vuestra ayuda. muchas gracias

Hola, bienvenido al foro

 

Sobre las preguntas intentaré ayudarte.

1)sobre la activación creo que no te queda otra que ir al concesionario a que te lo activen.

 

2)Yo sólo lo tengo vinculado con un teléfono y me funciona genial, prueba a dejar solo un tlf vinculado a ver si se te desconfigura también.

 

3)que yo sepa el start/stop no se puede desactivar desde el menú, hay un botón en la consola central que tienes que pulsarlo cada vez que arranques el coche, o lo puedes desactivar y no tener que pulsar el botón de start/stop mediante vagcom o obdeleven, yo lo hice con este último.

 

A ver si otro compañero puede aportar más información 

Share this post


Link to post
Share on other sites
On 11/13/2019 at 8:08 AM, OLEPADEL said:

Buenos dias, soy nuevo aqui y queria presentarme! ademas, lo poco que os he leido, no he encontrado respuestas a mis pregunta, y sinceramente tengo varias.

 

1) tengo el problema que teneis muchos de lo de la activacion de la navegacion del coche. a mi en la pantalla me aparece navegacion no instalada. tengo la tarjeta nueva precintada de sd de europa de audi y no me la lee. sabeis de algun sitio que la pongan o la activen y no sea el concesionario y nos pullen?? soy de sevilla

 

2) por otro lado, tengo vinculado 2 telefonos uno para las llamadas y otro para la musica pero se me desconfigura a cada momento. por que? como puedo hacer que no se me desconfigure?

 

3) la opcion start stop la tengo desactuvada desde el menu pero como los telefono hay veces que se activa sola.... alguien me puede ayuda?

 

 

He leido todo lo que he podido sobre estos temas pero al no ser las respuestas mas escuetas o pasarte a otro enlace y en ese enlace no estar concretado el tema que necesito no me queda claro.

 

espero vuestra ayuda. muchas gracias

 

La respuesta 1, ya te la han dicho, conce. La 2, tengo esa opción activada peor nunca la he usado más que una vez, así que poco puedo aportar. En cuanto a la pregunta del start&stop se puede desactivar por vagcom, hay un hilo de codificaciones donde lo indica:

 


[19] CAN BUS Desactivar Start-stop

[19] Can Gateway -> Adaptation ->

Channel (1) Start/Stop -> Cambiar el valor de -50 a 50 – hacer click en “Do It”

Channel (2) Start/Stop -> Cambiar el valor de -50 a 50 – hacer click en “Do It”

 

otra opción es por OBDEleven que te lo hace solo sin cacharrear por Vagcom.

Share this post


Link to post
Share on other sites
hace 22 horas, TVZ dijo:

Hola, bienvenido al foro

 

Sobre las preguntas intentaré ayudarte.

1)sobre la activación creo que no te queda otra que ir al concesionario a que te lo activen.

 

2)Yo sólo lo tengo vinculado con un teléfono y me funciona genial, prueba a dejar solo un tlf vinculado a ver si se te desconfigura también.

 

3)que yo sepa el start/stop no se puede desactivar desde el menú, hay un botón en la consola central que tienes que pulsarlo cada vez que arranques el coche, o lo puedes desactivar y no tener que pulsar el botón de start/stop mediante vagcom o obdeleven, yo lo hice con este último.

 

A ver si otro compañero puede aportar más información 

 

En 13/11/2019 a las 8:08, OLEPADEL dijo:

Buenos dias, soy nuevo aqui y queria presentarme! ademas, lo poco que os he leido, no he encontrado respuestas a mis pregunta, y sinceramente tengo varias.

 

1) tengo el problema que teneis muchos de lo de la activacion de la navegacion del coche. a mi en la pantalla me aparece navegacion no instalada. tengo la tarjeta nueva precintada de sd de europa de audi y no me la lee. sabeis de algun sitio que la pongan o la activen y no sea el concesionario y nos pullen?? soy de sevilla

 

2) por otro lado, tengo vinculado 2 telefonos uno para las llamadas y otro para la musica pero se me desconfigura a cada momento. por que? como puedo hacer que no se me desconfigure?

 

3) la opcion start stop la tengo desactuvada desde el menu pero como los telefono hay veces que se activa sola.... alguien me puede ayuda?

 

 

He leido todo lo que he podido sobre estos temas pero al no ser las respuestas mas escuetas o pasarte a otro enlace y en ese enlace no estar concretado el tema que necesito no me queda claro.

 

espero vuestra ayuda. muchas gracias

Como dice compañero :

1) no hay mas remedio que pasar por caja, bien por concesionario o talleres especializados en reequipamiento grupo Vag.

2) Solo vincula un snartphone, a no ser que tengas audi phone box o lo actives por obdeleven o vagcom.

Saludos

 

Share this post


Link to post
Share on other sites
hace 5 minutos, Rafa7 dijo:

 

Como dice compañero :

1) no hay mas remedio que pasar por caja, bien por concesionario o talleres especializados en reequipamiento grupo Vag.

2) Solo vincula un snartphone, a no ser que tengas audi phone box o lo actives por obdeleven o vagcom.

Saludos

 

Me autocito.... en el punto 2) quiero decir (se pueden tener varios smartphones vinculados) pero que usando los dos a la vez y conectados por Bluetooth sino tienes amplificación de señales con el opcional audi phone box o creo que por obdeleven se puede activar (los dos telefonos por Bluetooth a la vez).

Share this post


Link to post
Share on other sites
hace 54 minutos, Rafa7 dijo:

Me autocito.... en el punto 2) quiero decir (se pueden tener varios smartphones vinculados) pero que usando los dos a la vez y conectados por Bluetooth sino tienes amplificación de señales con el opcional audi phone box o creo que por obdeleven se puede activar (los dos telefonos por Bluetooth a la vez).

muchas gracias

Share this post


Link to post
Share on other sites
hace 1 hora, Diplo dijo:

 

La respuesta 1, ya te la han dicho, conce. La 2, tengo esa opción activada peor nunca la he usado más que una vez, así que poco puedo aportar. En cuanto a la pregunta del start&stop se puede desactivar por vagcom, hay un hilo de codificaciones donde lo indica:

 


[19] CAN BUS Desactivar Start-stop

[19] Can Gateway -> Adaptation ->

Channel (1) Start/Stop -> Cambiar el valor de -50 a 50 – hacer click en “Do It”

Channel (2) Start/Stop -> Cambiar el valor de -50 a 50 – hacer click en “Do It”

 

otra opción es por OBDEleven que te lo hace solo sin cacharrear por Vagcom.

muchas graciasss

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.