• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
yerar

Luz batería parpadea

5 posts en este tema

Hola a tod@s! :notworthy:

Como hoy es lunes, se me ha jorobado el coche. Os cuento:

 

Se me enciende la luz de la batería aleatoriamente. Lo curioso es que no sigue un comportamiento concreto. Unas veces está encendida y al acelerar se apaga y otras está apagada y al acelerar se enciende.

 

Algunas veces el voltímetro baja a menos de 12 V y al acelerar se pone en la zona roja (16 V) y otras veces está en ralentí a carga normal (más o menos 14V).

 

Si conecto el climatizador (en auto) se estabiliza y se apaga la luz casi siempre.

Algunas veces, si enciendo la luz interior y acelero en ralentí, veo que la luz sube de intensidad (como la de mi antiguo vespino :thumbsup: )

 

Hace ya tiempo que tardan mucho en apagarse la luz de los calentadores, y cuando lo hace, se nota una bajada considerable de la batería al arrancar.....pero la luz de batería se me ha encendido hoy por primera vez.

 

Bueno, espero respuestas que no supongan más de 100 euros :unsure::flwrs:

Muchas gracias por adelantado, perdón por el tocho y saludos :D

Compartir este post


Enlace al post
Compartir en otros sitios

Lo que te falla es el regulador del alternador... e incluso las escobillas del alternador también.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias 18Turbo. Es lo que me olía :thumbsup:

 

Y ya abusando, ¿Existe la manera de comprobar que es éso seguro?

La biblia de los Audi dice que los fallos de batería tienen síntomas impredecibles...

(como soy un tío optimista, todavía tengo la esperanza de que pudiera ser solo la batería,jeje)

 

Bueno, gracias y saludos :(

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias 18Turbo. Es lo que me olía :D

 

Y ya abusando, ¿Existe la manera de comprobar que es éso seguro?

La biblia de los Audi dice que los fallos de batería tienen síntomas impredecibles...

(como soy un tío optimista, todavía tengo la esperanza de que pudiera ser solo la batería,jeje)

 

Bueno, gracias y saludos :angry:

 

Y es cierto, cuando la batería está cascá, puede pasar algo parecido, pero nunca que suba el voltaje a más de 14V :drooling:

 

Salu2

Compartir este post


Enlace al post
Compartir en otros sitios

Hola!!!

Pues al final, me decidí a desmontar el alternador (hay que quitar el frontal entero) y resulta que tenía una escobilla del regulador convertida en polvo.

Lo peor es que al limpiar el colector del eje del alternador me he dado cuenta de que tiene un picotazo importante en una de las pistas.

Seguramente es éso lo que ha destrozado la escobilla. Por lo tanto me toca comprar un nuevo alternador (280 euros :thumbsup: )...

 

 

En fín, saludos y gracias :thumbsup:

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.