Jump to content

Foros

  1. Información sobre los foros - Léeme primero

    1. 5
      mensajes
  2. Partners y Empresas Colaboradoras

    1. 1.837
      mensajes
    2. Michelin

      Noticias, productos y ofertas de nuestro partner principal

      53
      mensajes
  3. Foros generales

    1. General

      Coches y motor en general

      327.683
      mensajes
    2. 22.566
      mensajes
    3. 23.227
      mensajes
    4. 36.016
      mensajes
    5. 5.077
      mensajes
    6. OFF TOPIC

      ¿ Y si habláramos de otra cosa ?

      419.069
      mensajes
  4. Preséntate y enséñanos tu coche

    1. 59.509
      mensajes
  5. Foros Internacionales / International Forums

    1. Latinoamérica

      Punto de encuentro de nuestros amigos de América del Sur y Central.

      555
      mensajes
    2. English Forum

      For our english speaking friends!

      251
      mensajes
  6. Foros técnicos Audi

    1. Cuidados básicos y limpieza del automóvil.

      Detallado de nuestros vehículos

      34.945
      mensajes
    2. 92.627
      mensajes
    3. 43.311
      mensajes
    4. 35.539
      mensajes
    5. 96.924
      mensajes
    6. 25.608
      mensajes
    7. Software

      Informática aplicada a la mecánica (VAG-COM, ETKA etc.)

      37.351
      mensajes
  7. Foros de Clásicos Audi

    1. 19.279
      mensajes
    2. 117.582
      mensajes
    3. 53.780
      mensajes
    4. 7.390
      mensajes
    5. 4.216
      mensajes
  8. Foros modelos Audi

    1. 10.537
      mensajes
    2. 3.662
      mensajes
    3. 190.030
      mensajes
    4. 482.183
      mensajes
    5. 87.307
      mensajes
    6. 201.334
      mensajes
    7. 405.726
      mensajes
    8. 284.609
      mensajes
    9. 42.780
      mensajes
    10. 136.791
      mensajes
    11. 5.640
      mensajes
    12. 144.525
      mensajes
    13. 123.057
      mensajes
    14. 27.370
      mensajes
    15. 172
      mensajes
    16. 4.607
      mensajes
    17. 16.424
      mensajes
    18. 2.026
      mensajes
    19. 1.300
      mensajes
    20. 16.085
      mensajes
    21. 2.762
      mensajes
    22. 19.910
      mensajes
    23. 708
      mensajes
    24. 79
      mensajes
    25. 77.792
      mensajes
    26. Audi TT Mk1 (1999-2006)

      Subforo del TT Mk1 (plataforma 8N). 1999-2006

      99.235
      mensajes
    27. Audi TT Mk2 (2007-2013)

      Subforo del TT Mk2 (plataforma 8J). 2007-2013

      53.771
      mensajes
    28. Audi TT Mk3 (a partir de 2014)

      Subforo del TT Mk3. A partir de 2014

      1.279
      mensajes
  9. Anuncios de compra-venta

    1. 1.066
      mensajes
    2. 2.807
      mensajes
    3. 14.349
      mensajes
  10. Test

    1. 82
      mensajes





  • Próximos eventos

    No hay próximos eventos
  • Mensajes

    • En primero lugar como dice el compañero los muelles van tarados por pesos según la motorización y la tracción,lo de los pesos como consejo es que compres los suyos adjuntando ficha técnica para así poner los correspondientes. Yo sinceramente para poner unos sline pondría unos deportivos tipo h&r o eibach. si tienes un b7 tfsi delantera ábreme privado. saludos compañero
    • Bienvenido , confiamos en verte mucho por aquí.   Pasa y ponte cómodo.   Un saludo desde Pontevedra .
    • Segun veo eso esta correctamente codificado,ahi estas en el byte 0,cada cuadrado con dos nueneris es un byte..creo que estas verde en el tema de vag com compi...deberias de ver algunos tutoriales,de todas formas los butes estan correctamente..igual tienes algo codificado que no deberia de estar,lo del bit 4 activado supongo que esque ya anduviste fozando por ahi y activastes las luces de dia en posicion o por el contrario llevas led del restyling delanteras,si no controlas vete a algun sitio o taller que controlen con vag com a ver que tienes mal configurado,tu 09 es de 30 bytes acabada en letra K,con lo cual es ya de las gordas que puedes activar como yo en mi a3 las luces de dia halogenas que lleva para que se apaguen cuando pones intermitente,con esa foto poco podemos ayudarte,la codificacion de las luces de led traseras esta bien,al menos yo cln tu misma bordnetz puse la codificacion de los pilotos traseros y perfecto
    • disfrutalo!!! tiene una pintaza increible ese A4
    • A mi me están mareando. Ayer me decían que era un problema de servidores, hoy que es un problema de mi usuario de MyAudi, lo cual no es cierto porque he creado otro y da igual.  He probado a meter la sim de mi móvil, y todo va perfecto, incluido mi usuario de myaudi, los dos que tengo. Si de verdad el tema de los servidores se ha solucionado y ya  funcionan, entonces es un problema de la eSIM, como me tenía, y eso es cosa de taller.

























×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.