Jump to content
Concentración Nacional Trackday 2018 AudiSport-Ibérica Club Leer más... ×

Foros

  1. Información sobre los foros - Léeme primero

    1. 5
      mensajes
  2. Partners y Empresas Colaboradoras

    1. 1.784
      mensajes
    2. Michelin

      Noticias, productos y ofertas de nuestro partner principal

      61
      mensajes
  3. Foros generales

    1. General

      Coches y motor en general

      328.592
      mensajes
    2. 22.708
      mensajes
    3. 23.322
      mensajes
    4. 36.020
      mensajes
    5. 5.077
      mensajes
    6. OFF TOPIC

      ¿ Y si habláramos de otra cosa ?

      419.152
      mensajes
  4. Preséntate y enséñanos tu coche

    1. 60.606
      mensajes
  5. Foros Internacionales / International Forums

    1. Latinoamérica

      Punto de encuentro de nuestros amigos de América del Sur y Central.

      560
      mensajes
    2. English Forum

      For our english speaking friends!

      252
      mensajes
  6. Foros técnicos Audi

    1. Cuidados básicos y limpieza del automóvil.

      Detallado de nuestros vehículos

      35.076
      mensajes
    2. 92.769
      mensajes
    3. 42.807
      mensajes
    4. 35.595
      mensajes
    5. 97.057
      mensajes
    6. 25.632
      mensajes
    7. Software

      Informática aplicada a la mecánica (VAG-COM, ETKA etc.)

      37.459
      mensajes
  7. Foros de Clásicos Audi

    1. 19.301
      mensajes
    2. 117.838
      mensajes
    3. 53.798
      mensajes
    4. 7.448
      mensajes
    5. 4.227
      mensajes
  8. Foros modelos Audi

    1. 10.680
      mensajes
    2. 3.689
      mensajes
    3. 190.461
      mensajes
    4. 482.885
      mensajes
    5. 90.819
      mensajes
    6. 201.907
      mensajes
    7. 407.973
      mensajes
    8. 286.426
      mensajes
    9. 47.359
      mensajes
    10. 137.282
      mensajes
    11. 6.245
      mensajes
    12. 144.976
      mensajes
    13. 124.647
      mensajes
    14. 28.573
      mensajes
    15. 326
      mensajes
    16. 4.789
      mensajes
    17. 16.879
      mensajes
    18. 2.189
      mensajes
    19. 1.389
      mensajes
    20. 16.159
      mensajes
    21. 2.855
      mensajes
    22. 19.942
      mensajes
    23. 743
      mensajes
    24. 149
      mensajes
    25. 78.648
      mensajes
    26. Audi TT Mk1 (1999-2006)

      Subforo del TT Mk1 (plataforma 8N). 1999-2006

      99.367
      mensajes
    27. Audi TT Mk2 (2007-2013)

      Subforo del TT Mk2 (plataforma 8J). 2007-2013

      53.849
      mensajes
    28. Audi TT Mk3 (a partir de 2014)

      Subforo del TT Mk3. A partir de 2014

      1.316
      mensajes
  9. Anuncios de compra-venta

    1. 1.111
      mensajes
    2. 2.907
      mensajes
    3. 14.349
      mensajes
  10. Test

    1. 86
      mensajes





  • Próximos eventos

    No hay próximos eventos
  • Mensajes

    • Buenas a todos compañeros, he estado ausente por motivos laborables, y no he tenido el tiempo que me gustaria, para el proyecto del coche y para dejarme ver por aquí. En resumen he subido un video donde hablo del proyecto del coche y de todo lo que voy a hacerle, evidentemente todo ira acompañado de su brico.   Quiero agradecer la bienvenida de todos, y espero poder, de cara al año qe viene, hacerme socio del club y compartir con todos vosotros mas momentos e historias.   Un saludo a todo y nos leemos por aquí!  
    • Fotos muy guapas!!!! Y coche muy bonito👍👌
    • Pues que no se donde he tocado quizás en el menú verde, pero se me ha quedado en gris la opción en Teléfono de Conexión de datos, antes podía entrar en esa opción para configurar el APN de la sim que le tengo puesta para los datos, y no se donde he tocado que ahora me sale en gris y no puedo entrar en las distintas configuraciones, tengo una sim solo para los datos y por el teléfono por bluetooth para las llamadas, le puesto la sim del teléfono por si acaso se hubiera estropeado la sim de para los datos, y nada sigue en gris la opció de Conexión de datos. Tambien he intentado reinstalar el firmware k942 para ver si me reinstalaba el firmware y se solucionaba, pero nada, no lo soluciona porque como ya esta instalado, pues tarda cinco minutos en reinstalar, porque pone en todas las opciones N y no se cuales activar para que se reinstale.También en SETUP MMI le di a ajustes predefinidos en la opción de teléfono y nada sigue igual. Lo que no se es si en el menu verde hay alguna opción para poner los ajustes predefinidos del teléfono y asi se solucione lo de verse en gris Conexión de Datos. En la foto se ve que esta en 2G y sin cobertura, pero es porque estaba en el garaje, pero lo he comprobado en la calle que tiene cobertura 3G, pero esta igual no me deja entrar en los ajustes de Conexión de Datos. Y otra cosa que veo rara es que si os fijais en las barritas que indican la cobertura del móvil por bluetooth están todas encendidas como si tuviera toda la cobertura, pero no es real ya que el móvil estaba sin cobertura al estar en el garaje. Me imagino que todo será de lo mismo, porque antes no pasaba. A ver como puedo reinstalar el firmware para que me reinstale las opciones del teléfono que estén mal, o como se pueden poner los ajustes predefinidos en el menú verde para que vuelva a poder entrar en los ajustes de Conexión de datos. Os adjunto una foto. Un saludo y muchas gracias.
    • Muchas gracias a todos, a ver si hay algún día bueno y saco una foto a parque móvil junto JAJAJAJAJAJA
    • Bonito color, bonitas llantas, muy bonitas fotos 👍🏼👍🏼

























×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.