Jump to content

Tolo

Colaborador Foro Clasicos
  • Posts

    9,161
  • Joined

  • Last visited

2 Followers

About Tolo

  • Birthday 08/05/1970

core_pfieldgroups_2

  • core_pfield_5
    No especificado
  • core_pfield_6
    Mi casa, teléfono
  • core_pfield_12
    A4 Avant quattro AVF + A2 BHC

Recent Profile Visitors

8,422 profile views

Tolo's Achievements

Grand Master

Grand Master (14/14)

  • Dedicated Rare
  • First Post
  • Collaborator
  • Posting Machine Rare
  • Week One Done

Recent Badges

  1. Faltar no sé si le falta nada, pero creo que el circulo rojo es un "precalentador" para el aire de admisión.
  2. Unos 42.000€ me salen? No hay muchos coches de estos ni en Chile ni en España, pero por las fotos parece nuevo. No creo que con este quilometraje esta mecánica tenga problemas por ahora.
  3. Seguramente un cable de masa suelto, podría ser en el mismo mando.
  4. Tolo

    Hola

    Te recomiendo que vayas al concesionario y compres el aceite original. Son mecanismos complejos y y suficientemente caros para que no valga la pena ahorrar en el aceite.
  5. Es raro que esta bomba te dé los problemas que comentas. Normalmente fugan por las juntas y, estando destrozado la parte del combustible, te daría problemas en altas rpm., mucha demanda de combustible, no en el rango que especificas. Parece EGR abierta o algo así.
  6. Aunque tengas el soporte roto el motor tendría que arrancar normalmente, puede haber alguna vibración pero nada que te impida circular con normalidad.
  7. Si el sensor de picado funciona bien, como parece, estos retardos de encendido los puede producir una mezcla pobre. Aire infiltrado quizás desde el sistema PCV.
  8. Me cuesta bastante encontrar "tirones" en los datos que me has puesto, de momento me quedo con estos "retrasos" del encendido...
  9. ¿A que te refieres con "sonar", el chirrido de la correa?
  10. ¿No será un problema de alimentación de combustible? bomba, filtro, regulador... ¿El consumo indicado es real (divides los litros que le echas por kms) o marca más de lo que gasta y de lo que debería gastar?
  11. Es normal que el nivel baje un poco los primeros días, sin llegar a vaciarse el depósito. A partir de entonces ya no tiene que bajar más. Me alegro de que pudieras solucionar el tema por ti mismo. Siempre da mayor satisfacción. Estaba llenito de agua, menudo invento hacer un "radiador" de hojalata...
  12. Si no lo consigues mándame los archivos y intento hacer algo con los datos.
  13. Una gráfica como imagen es lo mejor
  14. Graba unos logs con el vagcom, rpm, masa de aire, lambda, temps...
×
×
  • Create New...