Jump to content

Tolo

Colaborador Foro Clasicos
  • Mensajes

    9.316
  • Ingresó

  • Última visita

Todo lo publicado por Tolo

  1. Es posible, pero no descartes la batería, si algún vaso falla, el voltaje cae tanto que provoca síntomas parecidos a los que indicas. ¿Cuanto tiempo tiene la batería? es un elemento que toca sustituir de vez en cuando y más barato que el alternador.
  2. Aparece el fallo del inmovilizador y sí, puede ser causa de la batería baja. Al dar al arranque cae tanto el voltaje que la electrónica del inmo no es capaz de leer la llave, se registra el fallo y no arranca.
  3. Si el fallo es de la PCV la presión se acumulará con el tiempo, no es un problema de segmentos que va a salir presión constantemente aumentando con las rpms. Se trata de abrir el tapón con el motor recien arrancado, cerrar, dejar un rato, abrir, volver a cerrar... La clave en este caso sería la acumulación
  4. Siiií PCV de Valve, no sé en que estaba pensando... Soplar mucho es la presión necesaria para que salga aceite por algún retén...
  5. Comprobar la desaireación del cárter tampoco vendría mal. Si la PCB trabaja adecuadamente. Sacar el tapon del aceite con el motor en marcha a ver si "sopla" mucho...
  6. Sacar el piñon de abajo de la correa, p.ej. el tornillo estará bastante duro y es bastante largo.
  7. Muy difícil y poco práctico. Con la de piezas que hay que retirar mejor desmontar el frontal para agilizar el resto de la operación.
  8. Falta un número y opcionalmente una o dos letras. XXX XXX XXX YY
  9. Tolo

    Techo despegado

    Parece que está retapizado. Los modelos sin techo solar tenemos este tipo de techo, como en dos partes pero pegadas de fábrica. Parece que el que lo retapizó no veía claro como hacerlo para que no le quedara una arruga en la unión. Lo despegó, tapizó las dos partes por separado y las volvió a unir. No estarían muy bien pegadas y se ha acabado despegando.
  10. Supongo que has cambiado el filtro de combustible.
  11. La bomba tándem no lleva ningún sensor asociado por lo que no podrás ver ningún dato con la diagnosis.
  12. Tolo

    Rotura de correa

    SI el código del motor es el mismo (BRE) no tendría que haber problema. Algún accesorio igual se tendrá que intercambiar pero eso pasa siempre.
  13. Cuando me refiero a "bobina" es la bobina lectora que está situada alrededor de la cerradura del contacto. Cuando falla el inmo el motor arranca pero se para a los dos segundos y aparece un símbolo en el cuadro. Si no arranca nada el problema no es del inmo. Será otra causa...
  14. La bobina que lee el chip la gestiona el cuadro, otra cosa es que el cuadro y la centralita tienen que estar "casados" (PIN). Se me ocurre que lleve (o llevara) el chip "pegado" cerca de la bobina y se haya movido o caído. Todos los sistemas para anular el inmo no son temporales, se guardan en la eeprom tango los datos como la anulación, por eso me extraña que desconectando la batería te haya pasado lo que cuentas...
  15. Tolo

    Desmontar la guantera

    Seguramente llego tarde pero no es muy difícil sacar la guantera, el único tornillo que está oculto está detrás del "portamonedas" tan original que lleva dentro... ¡Ojo al desmontarlo que se puede romper fácilmente!
  16. Tolo

    Fallo Frenos A2, ASR, ABS?

    Supongo que lo que te han cambiado son los 4 sensores. Yo me refiero a las "ruedas" que generan los pulsos que van integradas en los rodamientos (tapetas). Insisto son muy delicadas y los imanes de desmagnetizan fácilmente. Si el fallo te coincide que se produce justo cuando han cambiado los rodamientos de las ruedas me parece bastante probable que el fallo se produzca porque la "ruedas" no generan correctamente los pulsos. Alguno de los mini-imanes está desmagnetizado o tiene metal pegado...
  17. Tolo

    Fallo Frenos A2, ASR, ABS?

    Esto bujes llevan incorporado el sensor del ABS en la tapeta del rodamiento. La tapeta es magnética, lleva "impresa" unos mini-imanes parecidos a los de las juntas de las neveras. Los sensores del ABS son Hall, cuando pasa el imán el sensor marca '1' y entre cada imán el sensor marca '0'. Esto crea un tren de pulsos. Estos imanes impresos son muy delicados, yo me los cargué acercándole otro imán más potente para limpiar unas limaduras que se me habían formado al meter el buje con el maldito útil que hay que usar. Lo solucioné "rescatando" la tapeta del rodamiento del buje antiguo que cambié. Y funcionó...
  18. Son dos cosas distintas, en realidad hay 3 partes en la llave: 1. Espadin HU66 2. Mando a distancia RF 433 Mhz 3. Inmolizador ID48 Te falta programar el inmovilizador. Hay que tener (o sacar) el PIN del cuadro para programar el código del chip de la llave(ID48) con el cuadro/centralita, para que lo reconozca al dar contacto y arranque el coche y no se pare a los dos segundos...
  19. Yo creo que puedes conseguir el conmutador (la parte eléctrica) independientemente de la cerradura. Bastante fácil y no será muy caro.
  20. Comprueba la compresión de los cilindros...
  21. Lo siento mucho... Un abrazo a todos.
  22. Seguramente será el cable del compresor, y se haya quemado por sobrecarga por exceso de gas. La pregunta es ¿Y el fusible? ¿estará modificado?
  23. Tiene pinta de ser un clip, ¿abriendo las patillas rosas y tirando?
×
×
  • Crear nuevo...