Jump to content

Carlisu84

Moderadores
  • Content Count

    26,910
  • Joined

  • Last visited

About Carlisu84

  • Rank
    Socio nº 97

Información de perfil

  • Género
    Hombre
  • Ubicación
    Galicia

Recent Profile Visitors

7,664 profile views
  1. muy buenas chuches!!! enhorabuena!! no dejes de seguir deleitandonos con estas mejoras. S2
  2. Cambia la fecha del ordenador a una anterior y en teoría debería de funcionar. Que versión de cable estás usando? Pd.- ya has tenido suerte que no se dieran cuenta en todos estos años en la itv
  3. Efectivamente, cinto, olvidar luces, avisos de velocidad, entrar en reserva etc..
  4. Bueno y por último cambiar la junta de la tapa de balancines que dudaba aceite. La antigua era de corcho (supongo que la original) y la nueva ya es de goma. Aprovechando que la saqué, lije la tapa que estaba un poco oxidada y la pinte de negro
  5. Después repare la maneta de los chorros del limpia que aunque tenía señal no daba la intensidad suficiente Gracias @Moledo también por esto que me volví loco
  6. Aprovechando que fui a probar el alternador, ya le cambié los tacos motor que estaban... Bueno imaginaros después de 46 años
  7. Debido a una avería en el alternador lleva el coche parado desde Julio. Después de haber cambiado rodamientos, regulador y escobillas al final el alternador se estropeó. Se lo lleve a @Moledo para que lo revisase y se le cambió la placa de diodos con "mal resultado" lo digo entrecomillado porque tenía roto eso y el rotor. Conclusión, tengo un alternador nuevo menos la carcasa.
  8. Quizás no deje subirlo de vueltas y por eso no se pueda guardar. El código de seguridad creo que es 12233.(hablando de memoria)
  9. Bienvenido señor!!! Pásate por el subforo de B6 B7 y haznos allí la presentación y aporte fotográficos y seguimiento de mejoras de ese carraco. Solo te diré que me conoces y hace 2dias nos tomamos unas buenas 1906 Saludos!!!
  10. Pues yo me iría a otro taller para pedir una segunda opinión porque no es normal que rompa ASi como ASi. Y si el problema está en el vastago que aprieta en el bloque y está pasado quizás y sin entender mucho del tema con un helicoil se pueda solucionar.
  11. Pues te he de decir que nuestro amigo @Korg83 en su B6 quattro le ocurre lo mismo y cambio todos los soportes motor, el izq sin sensor. Haber si se pasa y nos cuenta mas
  12. Bienvenido Andrés, Pues esto que consultas depende de las piezas que tengas en el coche y sin verlo no se puede saber. Pásate por el hilo del brico de la instalación de tempomat y ahí explica paso a paso lo que necesitas y como puedes comprobar si te vale la alma Un saludo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.