Jump to content

descargas666

Miembros
  • Content Count

    100
  • Joined

  • Last visited

About descargas666

  • Birthday 09/16/1992

Información de perfil

  • Género
    Hombre
  • Coche
    AUDI A3 8L 1.9 130cv

Recent Profile Visitors

391 profile views
  1. Yo creo que queda mejor con aros! He visto A3 8l por la calle que también llevan en los laterales de las puertas y quedan también bien... Aunque no sé cuanto cuestan ni donde se compran!!
  2. Buenas! El bimasa de mi A3 8L 1.9 130cv ASZ está en las últimas. Antes ya vibraba y se paraba cuando pisaba el embrague, y ahora ya parece que no mete ruido pero los primeros tras meter primera marcha parece que va a calar... ¿Por qué precios anda el cambio de bimasa+embrague en los talleres'??
  3. Muchas gracias por tus recomendaciones! La verdad es que los DEPO han salido muy muy malos. Como he dicho, el izquierdo se rajó así sin más por dentro a los 3 meses... El derecho le entró agua... Está casi completamente negro porque se le ha ido todo el aluminio. Los cambie en junio de 2017 o así... Pero fue un regalo que me hicieron y bueeeno... no sé cuanto les costo (barato, seguro) y me los pusieron... Pero ya están para cambiarlos porque las propias conexiones (cables) están podridos (oxidados) y cada dos por tres hay que cambiar las bombillas y cortar el cable y volver a empalmar con un faston nuevo... Al derecho como le entra agua, se ven hasta las gotas por dentro cuando llueve... Insisto en que no han recibido ningún golpe.... En un taller me han "ofrecido" unos de la marca ALKAR a bastante buen precio (270) ya colocados. Aún tengo los originales de AUDI pero los llevé a pulir a un taller y a pesar de que mejoraron siguen estando gastos y amarillentos por dentro... Tampoco es que me quiera dejar mucha pasta porque creo que próximamente tendré que cambiar el bimasa (con embrague), que ya suena bastante y seguramente el caudalímetro o N75 ya que el coche no tira absolutamente nada..También podría ser tal vez el intercooler... ¡no se! . El turbo ya comprobé que no es, está rectificada la culata recientemente....
  4. Buenas! Como muchos sabréis, tengo un A3 8L 1.9 de 130 que me da muuuchos problemas. Bueno, hoy vengo con los faros. Los originales de AUDI acabaron en una caja ya que estaban totalmente rayados, amarillos... Imposible de restaurarlos. Cambié los focos por unos de una marca barata, DEPO, y el izquierdo se rajó por dentro a los 3 meses (por fuera nada) y al faro derecho le empezó a entrar agua, y está el foco completamente "enroñado". No ha durado ni 2 años. Como le entra agua, las bombillas se me funden o los cables se me chisporrotean. Están ya podridos. Quiero cambiar los focos, pero no quiero gastarme mucha pasta. He mirado unos ALKAR, pero no se si me convencen mucho... ¿Creéis que llevando unos faros que compre por internet me los pondran en cualquier taller? ¿Cuánto me cobrarían por la mano de obra? (No hay que desmontar el paragolpes, simplemente son 3-4 tornillos, dos de ellos se ven, el resto no. Son los restyling, como el de la imagen:
  5. Buenas, El otro día localicé un cable que compre hace unos años (de los malos Chinos VAG KKL 409.1). No tengo el CD, Ni drivers ni nada (no sé donde lo metí). Me gustaría saber qué fallos me arroja mi A3 8L 1.9 vía VAGCOM, pero... No sé qué software necesito para este tipo de cable ni qué drivers. He leido por internet que si hay algunas versiones que no funcionan en Windows 7, 10... Me da un poco igual, con tal de que arranque, auqnue sea en Windows XP (Podría hacerme una máquina virtual en mi portátil). Mi intención no es la de modificar ningún registro del coche, simplemente conocer los errores que da. ¿Qué software necesito para este cable? ¿Qué drivers debo descargarme?
  6. En febrero de 2016 lo compré con 180.000 (es puramente alemán : llegó en 2008 de Alemania y el anterior dueño de España apenas lo usó durante 8 años ) . Conmigo y a día de Hoy tiene 275.000 (le he echo unos 100.000 km en 3 años) Un familiar q trabaja en audi me comprobó que no redujeron los km ya que en Alemania por lo visto el dueño lo llevaba siempre al concesionario ahí se quedan registrados los km y las averías. Tengo otro coche tb audi a3 8l pero de 110 cv en lugar de 130 q tiene este con casi 600.000.
  7. Gracias! Lo dr los 100kmH suele ocurrir en subidas por ejemplo en puertos o pequeñas subidas en autopista. Pero luego a los segundos o minutos ya vuelve a subir a 120kmh. En bajadas no ay problema. Se me ha olvidado decir q últimamente escucho un ruido q es del bimasa. No se si tendrá algo q ver. Pero eso ya me ocurre desde hace tiempos
  8. Buenas, Hace uno o dos años noté que el coche empezaba a perder potencia... Anulamos la EGR y el coche empezó a funcionar algo mejor. Pero el coche desde que lo compré de segunda mano es muy perezoso. Es un a3 1.9 130cv motor ASZ. Tras anularlo, a los meses me daba problemas de que no pasaba de 80km/h y tuve que cambiar la centralita y ya de paso se hizo una limpieza al turbo. Tras ello, meses después empecé a tener pérdidas de líquido refrigerante. Justo tocaba cambiar la correa de distribución+bomba y es cuando empezaron los problemas más gordos. Perdida de refrigerante tras usarlo en autopista/autovía durante 100km o 1h aprox. a 120-150 km/h. Efectivamente, tras cambiar el vaso de expansión porque parecía coger presión y expulsar refrigerante, era... La Junta de Culata. Tras rectificar la culata, noto lo mismo que siempre; en cuesta arriba le suele costar... y ayer subiendo un puerto con el acelerador hasta el fondo iba a 120kmh y en vez de subir la velocidad, iba bajando hasta llegar a los 100kmH. En una ocasión tuve la oportunidad de probar con otro coche el caudalímetro y parecía funcionar igual... ¿Qué puede ser!!!??
  9. Hola, Se me han estropeado las escobillas traseras de mis dos A3 8L. En uno de ellos llevaba unos de la marca Bosch que duraron así como 6 meses aprox...y en el otro de una marca medio china (no la recuerdo) que ha durado más de uno-dos años. Estoy leyendo en algunos foros como en este, (de AudisportIberica) que dice que se pueden poner los de los Golf. ¿Cuál me recomendáis? En los de adelante creo que llevo unos grandes AeroTwin de Bosch y funcionan muy bien... ¡Pero con los de atrás nunca acierto!
  10. Gracias por vuestras respuestas! Creo que podria tener doble averia; tal vez la junta de culata y el intercooler. Que el intercooler este tocado es muy posible ya que tuve un accidente de coche contra un animal cinegético y me ha cubierto todo menos el intercooler. Así me lo han dicho desde Audi y no creo que me hayan diagnosticado avería del intercooler así por así... (Algunos del concesionario son amigos míos...). Se me queda la pregunta sin resolver. ¿Cuanto podria costarme el cambiarlo? (mano de obra+intercooler). En el conce no lo he preguntado porque los precios siempre se disparan mucho, y solo lo llevo cuando tengo accidentes porque me hayan dado otros coches (para el seguro...) Un saludo!!
  11. Buenas! Tras hacer varias revisiones de mi coche, AUDI A3 8L 1.9 130CV del 2001, han detectado que tengo una fuga importante de aceite por el intercooler. Por lo tanto, debería cambiar el intercooler. ¿Cuánto me puede costar la avería? (En el caso de que tenga que comprarlo), y yo no se ponerlo (es decir, cuanto me costaria más o menos en un taller). ¿Puede ser el causante también de que tenga pérdidas de anticongelante? (Desde hace ya un tiempo tengo perdidas de anticongelante sobretodo cuando voy a altas velocidades 120-140km/h y sobretodo si utilizo diesel premium). Con diesel premium tipo (E10 de Repsol), si hago unos 100km con él se me bebe casi todo el anticongelante. Con diesel normal me dura muucho más.
  12. Gracias por vuestras respuestas! Gracias por tu respuesta también Chilot. Lo del canal 49 ya lo había probado, pero va exactamente igual que la raya del cuadro. Incluso a veces está un poco loco ya que en ocasiones empieza a bajar la temperatura a incluso -10º. Nunca sube de 90º. Es cierto que en el cuadro a veces caen de golpe la aguja o de repente pone que esta a 60º y luego de golpe se sube a 90º. Pero en el canal 49 igual muestra 60 y va subiendo poco a poco hasta los 90. Pero al rato cae y empieza a poner que esta a 30º, luego a 20º, luego a 10º, así hasta que llega a negativos incluso (estando conduciendo igual tras dos horas y sin parar).... Respecto a que pueda tener algun manguito tocado, podría ser. No obstante, he estado estos días realizando algunas pequeñas pruebas y detecto que: 1º- El líquido refrigerante sube y baja y sube. (Probablemente por la temperatura) 2º- En el garaje nunca he visto ningun charco ni gota 3º- Cuando el coche está frío (igual tras una noche entera sin tocar), al abrir el vaso expansor aún tiene algo de presión (muy poca), se escucha un breve shhh. Casualmente tengo otro A3 8L del mismo año practicamente y esa presión que tiene no se escucha. Creo que el hecho de tener esa presión ya podría significar que pudiera estar algo de la culata tocada, según tengo entendido. Lo que no sé es si el sensor el cual parece que sí que está roto pueda ser el posible generador de problema de todo, incluso de la posible presión. Como comento, nunca ha salido por encima de los 90º.
  13. Gracias por vuestras respuestas! Avisa con el símbolo del barquito, como este? U otro adicional?
  14. Buenas, Desde hace unos meses detecto que tengo alguna pérdida del refrigerante pero ocurre cada 1000km o así, y ocurre más o menos desde que cambié el radiador y la bomba de agua con su correa de distribución. En el taller han revisado mil veces porqué baja el nivel y me comentan que podría ser porque tenga algun pequeñisimo poro en la culata. Así que a partir de ahí estoy mirando todos los días el nivel refrigerante, aunque a veces el nivel es mas alto que en otras. Quisiera saber si el coche pita o da alguna señal cuando le queda poco refrigerante... porque sino cualquier dia igual me cargo el motor!
  15. Buenas, Mi coche, A3 8L 1.9 130cv es todo una incógnita. Desde que lo compré, que no tenia experiencia, había notado como que el coche le cuesta subir cuestas y se ahoga. Lo noto casi incluso a ralentí. Cosas que he ido haciendo a lo largo del último año: - 1º Cambié la centralita porque me empezó a dar problemas de que no subia de 80 y así. - 2º He cambiado la correa de distribucion con su bomba - 3º Anulamos el EGR porque iba a tirones a marchas cortas -4º limpiamos el turbo -5º No detecta fallos de caudalímetro con el OBD. Antecedentes: -Cada 5000km aproximadamente tengo que añadirle aprox 1 litro de aceite porque baja. Alguna vez he detectado alguna pequeña gota en el suelo.. .pero muy poca. -He notado que tengo alguna que otra pérdida del refrigerante. No es grave pero sí que suele subir y bajar (¡incluso sube!). Es como muy inestable el refrigerante. Lo han purgado varias veces. Tal vez esté algo tocada la culata o la junta. Cada 2000km aprox le tengo que hechar más o menos 2-3 cm de refrigerante en el vaso expansor. mas o menos como un vaso o así) -Noto al coche ahogado incluso a ralentí. Cuando pongo el aire frio/caliente a tope emite ruidos como de ahogamiento estando parado pero con el motor arrancado. -En un taller me han diagnosticado algún leve problema con el volante bimasa, que se debe escuchar... ¿podrían ir por ahí los tiros? -Le cuesta mucho subir de RPM, de 1000 a 2000 sobretodo. Tiene una recuperación muy lenta de RPM. Con el acelerador hasta el fondo en segunda marcha y como te tenga un poco de pendiente (mínima) le cuesta horrores subir de 50kmh y llegar a las 2000RPM. Cuesta abajo sin problemas. -En otro taller les aparecía la "masa de aire teórica" siempre constante en el programa de Bosch. Me indicaron que el caudalímetro no era. ¿La N75? No me supieron responder del todo bien. - A veces el coche va medianamente mejor que otra. Con diesel normal el coche es muy perezoso. Con diesel premium (entiendo que tendrá mas octanos) el coche va algo más contento. - No noto el empujón que da este coche al acelerar. No se si será porque lleva una supensión muy muy dura Blistein+Eicbach, es bastante incómodo conducir cuando hay baches o saltos porque el coche retumba. Tengo otro A3 8L 130cv mismo motor mismo año con todo de serie y tiene mucha vidilla, se le nota que incluso tiene otro ruido al arrancar e incluso a ralentí tiene otro sonido más peleón (más vidilla) y no noto tampoco la diferencia con el diesel normal VS premium. Con este otro coche noto incluso el empuje que tiene al soltar el embrague desde primera marcha. Con el coche defectuoso debo de acelerar y presionar el acelerador. ¿qué puede ser?
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.