Jump to content

Virutas

Miembros
  • Content Count

    48
  • Joined

  • Last visited

About Virutas

  • Birthday April 6

Información de perfil

  • Género
    Hombre
  • Ubicación
    Valladolid
  • Coche
    Audi 80 1.9 TDI

Recent Profile Visitors

258 profile views
  1. ¿Alguien sabe si el respaldo de los asientos traseros de un Coupe sirve para un 80 b4 berlina? Me gustaría ponérselos por el tema de los reposacabezas integrados. Algo como lo de esta foto, que usa los del b3, pero no son abatibles. Los del Coupe si lo son, por eso son los que busco
  2. Hay un pequeño fallo en el tutorial, esta referencia son 33 dientes. lo pongo porque como bien dice, nuevos son muy caros y si los buscáis en desguaces o despieces, en la descripción aparece el numero de dientes y son 33. Si no os fiáis, aquí tenéis la pieza original, buscada por referencia en Audi Tradition, podéis contar los dientes (es lo que he hecho yo jaja)
  3. Pedazo de brico. He visto que el Audi 100 tiene 5x112, ¿sabes si servirían esos componentes en lugar de los del A4 b5?
  4. Lo de las curvas son las homocineticas probablemente, en el mio hacia un ruido mas seco, como si se asentara algo en otro sitio. El resto no se...
  5. Vaya trabajo estas haciendo tio El mio duerme en la calle asi que poco a poco le iré haciendo todo, dejando para el final la estética hasta que tenga un garaje donde dejarlo
  6. Los había mirado, pero para el B4 no los encontraba en ningún lado. También había un montón de kits de -4cm, pero pienso que es demasiado. Como este tema tardaba en arrancar he estado preguntando en un foro alemán y había uno que me recomendó eso. El los había puesto en el 80 que tuvo y en la foto quedaba bastante bien, me dijo que no era para nada dura, justo lo que buscaba. Además los Bilstein B4 son recambios originales. Lo que no sabia es que existen dos versiones, los amortiguadores normales y los amortiguadores deportivos que llevaban algunos Audi 80 de fábrica (y no estoy hablado de competition ni versiones limitadas, así que imagino que existiría la opción allí). Por si a alguien le interesa estos son los números de referencia de los amortiguadores que me pasó, que los podéis encontrar en Autodoc. Bilstein B4 versión normal: vo: 21-030406 hi: 19-019673Bilstein B4 versión deportiva: vo: 21-030444 hi: 19-029184" Resumiendo, al final le pondré los muelles Eibach Pro Kit y los amortiguadores Bilstein B4 versión deportiva
  7. Muy buenas a todos, He buscado por el foro a ver si alguien había bajado la suspensión a su coche, pero todos son Audi Coupe y buscan un comportamiento mas deportivo. Mi caso es distinto, porque el mio es un 80 tdi berlina que lleva en mi casa desde siempre y quería bajarlo un poco (3 cm creo que más es más que suficiente) por estética, que este modelo no está hecho para correr. El caso es que no se si alguien lo ha hecho antes. Todos los kit de suspensión para este modelo son de 4 o 6 cm y no quiero ir dejando el parachoques en la acera cada vez que aparco. ¿Alguien me podría aconsejar sobre cómo bajarlo o si sabe de alguien que lo haya hecho? Eibach pone que sus muelles (Pro-Kit) se pueden usar con los amortiguadores normales (está en inglés, pero aquí lo pone), pero en todos los sitios dicen que hay que cambiarlos o los machacas enseguida
  8. Buenas a todos. he tenido problemas para entrar en la web últimamente, no se si a alguno os ha pasado pero cada vez que entro me obliga a restablecer la contraseña- En fin, al lio y para dejar zanjado este tema, por si a alguien le pasa: -Cambiar las homocineticas eliminó el fallo -El ruido ese que se oía después de vez en cuando: una copela en mal estado, como dijo M_GORDON -Al arrancar el coche le costaba un poco empezar a volver al centro: se debía a la copela y a tener el nivel de la dirección asistida un poco bajo
  9. Actualizo el estado del coche. Tras cambiar las homocineticas se ha ido el ruido casi del todo, a veces lo suele hacer pero mucho menos frecuente. Lo siguiente supongo sera cambiar las rotulas de la direccion
  10. Ya lo siento por la parrafada, pero cuanto más escribía más mala leche me daba y al final he acabado aporreando el teclado....
  11. Muy buenas a todos, Os voy a contar mi historia con Husqvarna y lo mal que tratan a sus clientes. En febrero del 2019 compre una Husqvarna 701 Vitpilen en el concesionario oficial de la marca en Burgos, GreenlandMx. Dudaba entre esta y la Ducati Scrambler ya que tenia dinero ahorrado y iba a ser la primera moto que iba a tener, es el único capricho que me he podido dar en mi vida. El caso es que la cosa empezó mal desde el principio, me dieron la moto sin gasolina, literalmente. Estuve esperando media hora a que la sacaran porque imagino que no estaría lista, estaban todos los plásticos de protección durante el transporte puestos y todo. Bueno pues la dejaron arrancada para se calentara un poco (febrero en Burgos es criminal) y a los 30 segundos se paró, estaba seca. La solución fue echarle 1 litro y que luego ya fuera yo a llenarla a la gasolinera.... Ya estaba hasta las narices, porque tenia que irme a Valladolid que es donde vivo y amenazaba nieve por el camino isa que me fui. Durante el camino el cuadro hizo un extraño, como que se apago y se encendió todo a la vez, pero como estaba el día raro no se si fue un reflejo de algo o había pasado. Ahora vamos con la lista de cosas que me han pasado una vez llegue a casa A la semana volvió a hacer el extraño el cuadro de mandos, no había duda. Ademas me fije que al quitar el contacto aparecía un mensaje de TC failure así que la lleve a Motoextremo en Valladolid, el servicio oficial de Husqvarna, otros que tampoco recomiendo para nada. Me dicen que era un fallo que tenia memorizado, algo de la bateria (no me acuerdo que era) y que había que actualizar el cuadro. Bueno, vale, un fallito...(y lo que vendría), pero me doy cuenta que no tengo el certificado de entrega de la moto ni la libreta donde se sellan las revisiones. Llamo a Greenland y dicen que si, que puede ser que lo tengan allí en un cajón que se les había olvidado meterlo con el resto de cosas.... Pues nada, a llamar y envío urgente para poder sacar la moto. Al mes siguiente, veo que sale en el cuadro a veces CAN BUS failure, ABS failure y se enciende el testigo del motor, pero desaparece al rato. jod**, otra vez igual. pues a Motoextremo otra vez. Borran el fallo y listo. A las pocas semanas, otra vez lo mismo, solo que ademas se me quedo sin embrague temporalmente, como si no hubiera presión en la maneta del embrague. Al final volvió de nuevo sola, pero estaba ya muy cabreado. Por aquel tiempo la moto tenia menos de 800 km asi que aproveche y la lleve otra vez a Motoextremo y ya de paso que le hicieran la revisión de los 1000 km. Se la hacen, borran fallos otra vez y o ven nada raro en el circuito de embrague (esto si que no ha vuelto a pasar) Cada mes desde entonces, esporadicamente, otra vez, ABS failure, TC failure CAN BUS failure, y testigo de motor. Asi de forma intermitente, cada par de semanas y cada vez mas seguidos hasta septiembre. Una vez incluso en Motoextremo me cobraron un borrado de fallos, y eso que la moto esta en garantía. Por supuesto se lo reclame y al final me lo devolvieron En septiembre empieza lo bueno, ahora los ya famosos fallos salen cada día, así que se la dejo en el taller 2 semanas para que la miren a fondo, ya estaba de todo esto bastante hasta las pelotas, y me considero un tío paciente.... Entra y sale del taller pero nada 2 de Octubre, la moto da otra vez el fallo y me tengo que ir 2 semanas por trabajo, así que se la dejo al taller, me dicen que se van a conectar desde Austria los de la central de Husqvarna para ver que pasa. Bueno, pues hasta el día de hoy lleva la moto en el taller sin arreglo. Es una put* vergüenza. Decían en el taller que desde la central de Husqvarna en España no le mandaban las piezas, que no tenían medios y que la llevara yo a donde la compre para ver si allí sabían, pagando yo todo por supuesto, o conduciendo una moto con problemas de sistemas de seguridad, tócate los c***. Ni desde Greenland, Motoextremo ni la marca se hacían cargo. La moto tiene 2000 km y esta en garantía.... lógicamente me negué y la moto sigue en el taller. La forma de repararla ha sido prueba y error con piezas de otras motos, ni siquiera recambios. Me decían que desde la marca no les mandaban las piezas y que probasen con otros modelos iguales para ver cual es la que fallaba y entonces ya le mandaban lo que fuera, que me imagino que será mentira porque ya seria la leche.... Ya he puesto la reclamación en consumo y nada, así que a partir de ahora denuncia y a ver que pasa, pero vamos, si podéis difundirlo por otros foros os lo agradezco, porque es una vergüenza el trato por todas las partes de Husqvarna en España. Creo que es algo que se debe dar a conocer para que no le pase a nadie mas
  12. Yo compre el manual de taller en www.centrodata.es. El mio es un 80 normal tdi, busca a ver si del coupe tienen algo
  13. Buenas, ¿Alguno sabe si el cubre cárter es compatible para todos los motores? Es decir, el mio es un tdi, pero si instalo el parachoques frontal de un coupe, que nunca ha tenido ese motor, quedarían huecos al ser un parachoques diferente. ¿Podria ponerle el del coupe al tdi? Se que en el cabrio si podía llevar ese motor, pero para encontrarlo habría que remover cielo y tierra
  14. A ver, la solución es cambiar las homocineticas creo. El guardapolvos llego a romperse antes de que lo cambiaran (antes de que me encargase yo del coche) asi que habra entrado un montón de suciedad provocando que la homocinetica funcione mal. De ahí los ruidos que hacia en algún giro cerrado y los que se oían al girar en parado. Cuando esté hecho os confirmo si se han ido o no. Por si alguien mas tiene este problema mas adelante
  15. Lo hace cuando le da la gana, en frío, en caliente, siempre iniciar la marcha estén como estén las ruedas y marcha atrás o para delante, pero no es fijo fijo que lo haga... La cosa es que desde que lo puse ha desaparecido al 95%, lo único que le he hecho es llenarlo de aceite que estaba un poco bajo, pero sigue durmiendo en la calle, haciendo trayectos cortos (de momento), etc. No se de que puede ser, llevaba haciéndolo años (el coche es mio mio desde hace unas semanas, antes lo usaban mis padres y mi hermana) pero el embrague creo que no, porque no patina absolutamente nada acelerando y retiene bastante cuando levantas el pie del acelerador.... Cuando mas pasaba es al aparcar, que solo se usa el embrague para mover el coche despacio, y los temblores eran ya con el coche moviéndose, cerca del punto de mordida del embrague (casi el pie levantado del embrague). Pero como os cuento, ahora ya, desde hace unos días nada de nada, aunque no me fío. Las homocineticas si las tengo que cambiar, pero no se si puede influir o no en eso, porque son temblores como terremotos
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.