Jump to content

FrA1l3

Admin
  • Mensajes

    7.135
  • Ingresó

  • Última visita

  • Días ganados

    1

FrA1l3 ganó por última vez el día 17 Octubre 2022

¡FrA1l3 tenía el contenido más querido!

Acerca de FrA1l3

  • Cumpleaños 09/05/1983

Información de perfil

  • Género
    Hombre
  • Ubicación
    Asturias
  • Intereses
    Viajar, la fotografía y los coches!
  • Coche
    A3 8V SB 1.8 TFSI 180cv manual Sline Ed

Visitantes recientes al perfil

21.027 visitas al perfil

Logros de FrA1l3

Gran Maestro

Gran Maestro (14/14)

  • Reacting Well Raro
  • Dedicado Raro
  • Primer Post
  • Colaborador
  • Máquina de postear Raro

Insignias recientes

13

Reputación

  1. Buenas! Pues cualquier clon chino actual te sirve. Quizá haya alguna centralita que entres mejor con el OBDEleven a la hora de modificar cosas, pero por lo general te sirven las versiones 22 en adelante de vagcom. saludos!
  2. menuda máquina, no lo había visto antes pero me quedaré atento a este perfil! saludos!
  3. bienvenido, buena configuración. Ya nos irás contando sensaciones y más fotos! Disfruta del foro compañero
  4. En mi caso aceite, filtros y frenos. Vamos lo típico. Nada relacionado con el embrague que se supone el aceite no se cambia nunca. saludos!
  5. No, las líneas están separadas a bastante distancia del borde del cristal, por lo uqe no afectan para nada. De todas formas las líneas por la parte externa del cristal están protegidas, no son conductivas. saludos!
  6. No sé decirte, realmente este año hubo varios días de mucho calor (30ºc o más) pero el resto fue un verano bastante normal en Asturias. Y no sé decirte, pero juraría que no me tocó coger el coche en los días más calurosos. Así de memoria creo que vi 33º en el coche lo más alto este año
  7. Hola compi! no la verdad. En mi caso lo único que noto es que el aceite no sube tanto de temperatura por el verano, este no pasa de 110ºC (llevo 2 años con él) y a la hora de cambiarlo sale bastante claro. El 5W30 que lo usé 6 años y varias marcas distintas, la temperatura subía a 113ºC y salía más negro que marrón clarito. Y lo que si he notado es que cuando lo dejo parado 1 o 2 semanas, antes hacía humos al arrancarlo la primera vez y ahora no. Aparte que en sensaciones me parece que el motor va un poco más fino, pero puede ser sugestión. saludos!
  8. Buenas, Os dejo la revisión de los 150.000 kms para un A3 TFSI 1.8 2016 La revisión se corresponde con los 8 años o esos kilómetros, lo que llegue antes. El precio muy similar a las de los últimos años de 60k, 90k y 120k El aceite normalmente llevaría el 5W30 (el de la casa), pero llevo ya 2 años con el 0W20 y me gusta más para el frío del Norte.
  9. todos los que he visto tienen ese manguito manchado de aceite, incluido el mío
  10. Eso suele pasar bastante con los cables vagcom chinos, si tienes a alguien cerca con OBDEleven, puede grabarte la configuración sin problema. Los cables clónicos tienen dificultades con ciertas centralitas y dependiendo de versión/año dan ese mensaje porque son incapaces de grabar la nueva config. saludos!
  11. genial compañeros, gracias por compartir!
  12. Vale he añadido una pequeña correción al principio para que quede un poco más clara la codificación en OBDEleven, Módulo 5F --> Long Coding --> Byte 4 --> PR-9VD En OBDEleven sería el Byte 5: Como en vagcom coge un grupo de 4 Bytes (del 4 al 7) puse que se edita el Byte 4. Pero en OBDeleven, tenemos que escoger el Byte 5 para modificarle el valor de 00 a 0A tal y como está en la imagen. (activamos bit 1 y 3)