Jump to content

alex-garza

Miembros
  • Content Count

    21
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Madrid
  • Coche
    Audi S6 4.2 V8 Quattro tiptronic 4B C5

Recent Profile Visitors

279 profile views
  1. Madre mía vaya pedazo de trabajos que has hecho eres un maquina! Espero que no se pase ningún ingeniero de Audi por aquí no te vayan a contratar y nos dejes de lado jejeje. Yo acabo de comprar un S6 C5 berlina también para restaurar, pero en comparación con lo que tu has tenido que hacer tu es como cambiarle unas ruedas jajaja. Gracias por los aportes es un placer ver estas restauraciones, y no seas tímido con el RS6 pásanos unas fotillos jejeje
  2. Mi cambio se pone en modo emergencia por culpa de el sensor de velocidad. Ya he abierto un tema para tratar de resolverlo. Un saludo!
  3. Ahora la historia es donde esta ese sensor G182, hoy llevare el coche a un elevador a ver si lo veo
  4. Pero en Vag Com me dice speed sensor G182. Esta arriba la lista de fallos. Pero vamos el de la posición 6 que es el que he cambiado no es seguro
  5. Cual dices tu que es, el sensor de la ultima foto?. Mi coche arranca y anda pero cuando pasas de 20km/h entra en modo emergencia.
  6. Voy a actualizar un poco por si alguien tiene el mismo problema y no quiere que lo desplumen en un taller jeje. Al parecer el sensor que yo he cambiado es el sensor de recorrido no el de velocidad G182 como me marca el Vag Com, gracias a los maravillosos técnicos de autodoc que me lo cambiaron por el de recorrido porque decían que el que yo iba a pedir no era valido para mi coche, y acabo de ver que el numero OEM de la pieza que yo iba a pedir coincide con la del sensor de velocidad G182 que aparece en ETKA. (Recomendación si pedís algo en Autodoc llamarles y que os envíen la ficha
  7. Gracias fjalonso, entonces tendré que buscar una caja de filtro que tenga esa entrada, ya que en el la mía no se puede conectar. La habrá cambiado el anterior dueño por alguna razón
  8. Hola buenas, estoy con el mismo problema. He cambiado el sensor y me sigue diciendo lo mismo. Alguna idea?
  9. Se me olvido comentar que no le hagáis caso a los fallos de radio y teléfono ya que los tengo desconectados. Un saludo!
  10. Hola de nuevo a todos! Llevo un par de semanas solucionando varios fallos de mi Audi que me aparecían en el Vag Com. Ya que mi coche entra en modo emergencia, el modelo es un Audi S6 C5 tiptronic. He conseguido solucionar la mayoría de fallos pero me faltan 2 de la caja de cambios que siguen apareciendo en Vag Com, lo ultimo que le hice al coche es un cambio de ATF y filtro, también le cambie el sensor de la caja de cambios que es uno de los fallos que sigo teniendo. Ya subiré bricos de todo lo que he hecho en el coche (cuando funcione claro si no valla bricos xd). Os adjunto los fallos del Va
  11. Y sabes donde esta el solenoide? Porque el mecanismo es un cable que va desde el contacto hasta la palanca de cambios. Imagino que estará en la zona del contacto pero estuve mirando el otro día y no lo encontré. Espero que no sea todo el conjunto del bombín jejeje
  12. Es la pieza que esta delante de la palanca, que trae el cable desde el contacto? O eso es el mecanismo que activa el solenoide?
  13. Buenas Carlisu84. Creo que si, una pieza con un cable que esta delante de la palanca de cambios y llega hasta el contacto. O eso es el mecanismo y el solenoide lo activa?
×
×
  • Create New...