Jump to content

fer allroad

Miembros
  • Content Count

    28
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Coche
    audi

Recent Profile Visitors

234 profile views
  1. Hola pues la verdad,no me pareció que perdiera X los tubos los revisé, seguiré revisando y los sensores con el Vagcom,te refieres?.si no es así como los reviso? para saber que están bien,investigo como se hace . Gracias X los consejos .
  2. Ok,,vas a seguir con la marca de las pulseras?si sigues ya enseñarás unas fotitos!!
  3. Buenos días Yo no lo vendería.Después de hacer tantas cosas y el coche, ir mejor que nunca.Luego están los km que tiene a la gente le va tirar para atrás a no ser que X 1.500€ o que te venga un caprichoso y te de 3000€, es mi opinión y no cuenta solo cuenta lo que tu quieras,que todo puede ser, que tengas suerte Isma. Saludos buen día.
  4. Hola a tod@s. Os cuento,me pillé el kit y cambie anillo culata pistón y las bolas gel,seguí los pasos de goll1974 que lo explico muy bien,coche arriba en nada fuera fallo cuadro. Lo probé en todos los niveles durante una semana a la hora de dormir,no salió fallo ni se bajo de ningún lado,la felicidad era máxima el ego X las nubesdurante este mes estaba que no me lo creía, compre las balonas traseras con el kit del compresor X que dudaba también que las tenía off pero como no daba fallo dije se acabo o el problema, un mes después. Ya me duró poco la felicidad coche al sueloparece que es de atrás esta un poco más bajo de los dos lados comparación con delante,sacando ruedas el compresor no Salta y claro yo eche jabón con agua a espray no aprecie nada,lo ayude con el gato y cuando subo las de atrás se va el fallo y para el compresor y con las de delante no se va el fallo y no para el compresor,pude que esté en lo c cierto yo X lo que hace estén jodidas las balona traseras?. Saludos a tod@s Perdón X el royo.
  5. Hola,Pues te lo has currado,estoy contigo en todo lo que comentas,se tarda mucho en hacerlo?
  6. Hola Creo que es el ESP control de estabilidad ....en el mío se conecta y desconecta en un botón al lado de los botones de nivel de la suspensión ...Cuando lo desconecto sale ese testigo eso me parece.
  7. Gracias x el comentario un saludo compañero
  8. Buenas.... Tremendo Master no como la cifu!!! Muchas FELICIDADES Saludos.
  9. Hola.buenos días Si,esa era mi duda ese va en el otro lado de la caja,creo jejejeje Ya os contaré si lo soluciono,o la fastidio masllevo tiempo mirando cajas compresores y balonas x todos lados haciendo números en el foro un compañero a mencionado una página de Alemania que creo que es la mejor opción y si no solucionó compraré la caja. Graciasssss.
  10. Hola...buenas. Cuando te refieres al conector,entiendo que es el tubo de presión que va de la válvula neumática de descarga a la caja no? O estoy equivocado!!si es así desenroscaria el tubo de los dos lados y lo limpiaria es así? Gracias Saludos
  11. Hola...buenas!! Pues nada intentaré mirar que está bien conectada y limpiar el conector y a ver si así se soluciona,antes de comprar la caja de valvulas,seguro que eso un día le noto un pelín más bajo de delante y de atrás bien otro un pelín de atrás y de delante bien.. Pero bueno no se que me da que tengo más problemas.Me he bajado el Elsa y el vcds,creo que funcionan bien.Mi pregunta es que cable me pillo?os pongo foto pantalla principal...Muchísimas gracias a todos....Salud para nuestros coches ya os contaré.
  12. Claro sin duda, en mi caso seguro x que no tengo más idea, de lo que leo y aprendo en el manual jajajaja...Estaré atento a tu manual.
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.