Jump to content

josen

Miembros
  • Content Count

    416
  • Joined

  • Last visited

About josen

  • Birthday 08/15/1970

Información de perfil

  • Género
    Hombre
  • Ubicación
    Norte de Valencia
  • Intereses
    Bricos,formula1,ciclismo,frontenis.

Recent Profile Visitors

2,219 profile views
  1. Ya lo tengo Debian, es el 8P0 941 509. Gracias Compi
  2. Al de emergencia de parada, cuando pones los 4 intermitentes a la vez, porque hay cola, o paras de repente el vehículo. Es un triangulo rojo que suele ir en el medio del salpicadero. Yo tengo estropeada la tapa roja del mismo.
  3. Gracias Debian!!. No es ese, es el warning de las luces de emergencia el que busco, he estado buscando,guiándome a partir del esquema que me has puesto, y no lo encuentro. Es raro que no salga. No sabes como te agradezco tu ayuda.
  4. Hola Debian, he trasteado en la web de las referencias CarProg2, al igual que con el buscador del foro, y no consigo encontrar algo tan simple como el warning de mi A3 8p del 2004 , en si lo que busco es cambiar el indicador plástico exterior. ¿Puede ser que tenga que comprar pieza completa?, no sé, haber si me puedes dar una idea,,ya no se donde buscarla. Un Saludo
  5. Hola, no quería abrir otro post, por eso he reabierto este hilo. Tan solo es que me he vuelto loco buscando la referencia del warning del A3 8p del 2004,(solo el embellecedor rojo exterior). No la encuentro, ni tengo ni idea de lo que puede valer. No lo tengo roto, pero el desgaste lo ha dejado muy feo y me gustaría cambiarlo. Haber si me podéis ayudar o algún enlace. Un saludo
  6. Hola Chilot, he rescatado el hilo de "caja de caja arranque", en Mecánica A3 8p. He leído tu comentario en el mismo indicando la variación en la conexión de la resistencia. Lo voy ha hacer yo, y solo tengo esa duda, la de como intercalar dicha resistencia. Me pongo en contacto contigo por si me puedes esclarecer como intercalar dicha resistencia entre NC y NO, y si entonces no tengo que usar la salida de "común".Por otra parte, en el mismo hilo,hay otro forero que indica que es mejor una resistencia 2K2 a la de 33K, Me gustaría saber tu opinión. Yo con un garabato, un dibujo simple, me apaño. Me seria de gran ayuda.

    Un saludo, y gracias de antemano.

  7. El esquema de hayavfr es muy esclarecedor, pero claro, si hay que intercalar la resistencia citada,2k2, me figuro que habría que modificar las conexiones del temporizador.
  8. Hola, rescato este tema ya que al final se quedo en el aire la duda de Airbus340. Tengo los mismos síntomas y me dispongo a montar el temporizador, y surge la misma duda, ¿la resistencia hay que colocarla en el circuito temporizador de cebek entre NC y C o entre NC y NO.? Haber si alguno de los que la han montado nos sacan de dudas.
  9. Si algun moderador lo lee, seria interesante que metan las imágenes en el servidor de audisport-iberica puesto que ahora están en imageshack.us y no se ven. Saludos
  10. Si Tolo, exacto, es esa pieza. Muy buen archivo. Si, es para bloquear el tensor, pero no me hacia gracia la vibración que tenia. Gracias compi
  11. Gracias Juanjo. Se perfectamente que coches tengo. Y respecto a la parte de la pieza de la que hablamos son exactamente iguales. El resto por lógica no es igual. He hablado con el concesionario y me han dicho que la pieza es así, no le falta nada y la vibración es normal. Aún así, y por seguridad, o por que yo me quede tranquilo, me han aconsejado que cambie el tensor. Gracias por la aportación.
  12. ¿Nadie tiene ningún modelo como el mio para confirmarlo?,,,solo hay que abrir el capo y se ve,,,
  13. Yo le he hecho recientemente esa operación en el mio, el mismo modelo que el tuyo, tenia de 87 y 88º, el de origen es de 88,pero se lo he puesto de 87,ya que vivo en valencia, y aqui hace más meses de calor que de frio,ASI que abra un grado antes. En la Carcasa donde va ubicado el termostato(por llamar a esa pieza de alguna forma), también tienes ubicado el termocontacto, yo por seguridad lo cambie también,,,lo digo porque va después del termostato, y hasta que este no abre no te marca apenas temperatura. Quizas puedas tener el termocontacto en malas condiciones y te hace saltar los venti
  14. Mi culo huevo 20.TDI BKD del 2003-2004, lleva este tensor de correa,que por cierto tiene una cierta vibración visual; Sin embargo, en mi casa también hay un Seat León II 1PI 1.9TDI 105cv del 2007, que el motor es un calco al mio, hasta las piezas de filtración de aire y aceite son las mismas referencias. Y sin embargo lleva el mismo tensor, pero con una pieza que la mantiene fija; ¿Vosotros como lo llevais?,¿me falta una pieza o es ASI?,,si os fijais en la primera foto,la de mi A3,hasta le puesto un alambre por si acaso,,,toy acojonao,,. Porfi, echarle un vistazo al vu
×
×
  • Create New...